<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US"> <!--<![endif]--><head><title>意大利街頭驚現老虎 | Seattle Chinese Times</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://seattlechinesetimes.com/xmlrpc.php" /><meta
property="og:image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1.jpg" /><meta
name="author" content="Staff"><link
rel="icon" type="image/png" href="http://seattlechinesetimes.com/wp-content/uploads/2015/12/sct_favicon.png"><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Feed" href="http://seattlechinesetimes.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Comments Feed" href="http://seattlechinesetimes.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; 意大利街頭驚現老虎 Comments Feed" href="http://seattlechinesetimes.com/2017/02/01/%e6%84%8f%e5%a4%a7%e5%88%a9%e8%a1%97%e9%a0%ad%e9%a9%9a%e7%8f%be%e8%80%81%e8%99%8e/feed/" /> <script type="text/javascript"></script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='http://seattlechinesetimes.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='http://seattlechinesetimes.com/wp-content/themes/Newspaper/style.css?ver=6.3.3' type='text/css' media='all' /> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link
rel='https://api.w.org/' href='http://seattlechinesetimes.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesetimes.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seattlechinesetimes.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='節氣裡的冬天' href='http://seattlechinesetimes.com/2017/02/01/%e7%af%80%e6%b0%a3%e8%a3%a1%e7%9a%84%e5%86%ac%e5%a4%a9/' /><link
rel='next' title='公雞怎知要在黎明雞啼' href='http://seattlechinesetimes.com/2017/02/01/%e5%85%ac%e9%9b%9e%e6%80%8e%e7%9f%a5%e8%a6%81%e5%9c%a8%e9%bb%8e%e6%98%8e%e9%9b%9e%e5%95%bc/' /><meta
name="generator" content="WordPress 4.7.2" /><link
rel="canonical" href="http://seattlechinesetimes.com/2017/02/01/%e6%84%8f%e5%a4%a7%e5%88%a9%e8%a1%97%e9%a0%ad%e9%a9%9a%e7%8f%be%e8%80%81%e8%99%8e/" /><link
rel='shortlink' href='http://seattlechinesetimes.com/?p=94343' /><link
rel="alternate" type="application/json+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F02%2F01%2F%25e6%2584%258f%25e5%25a4%25a7%25e5%2588%25a9%25e8%25a1%2597%25e9%25a0%25ad%25e9%25a9%259a%25e7%258f%25be%25e8%2580%2581%25e8%2599%258e%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F02%2F01%2F%25e6%2584%258f%25e5%25a4%25a7%25e5%2588%25a9%25e8%25a1%2597%25e9%25a0%25ad%25e9%25a9%259a%25e7%258f%25be%25e8%2580%2581%25e8%2599%258e%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link
rel="stylesheet" type="text/css" href="http://seattlechinesetimes.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <script></script> <style>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</style> <script></script><link
rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-32x32.png" sizes="32x32" /><link
rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-180x180.png" /><meta
name="msapplication-TileImage" content="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-270x270.png" /> <script></script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-94343 single-format-standard  wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-mobile-nav-wrap"><div
id="td-mobile-nav"><div
class="td-mobile-close">
<a
href="#">CLOSE</a><div
class="td-nav-triangle"></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class=""><li
id="menu-item-82821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-82821"><a
href="http://seattlechinesetimes.com/">Home</a></li><li
id="menu-item-82832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-82832"><a
href="http://seattlechinesetimes.com/">國際新聞</a><ul
class="sub-menu"><li
id="menu-item-82834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82834"><a
href="http://seattlechinesetimes.com/category/chinese-global-new/">在美國看世界</a></li><li
id="menu-item-91611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91611"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations/">兩岸三地</a></li><li
id="menu-item-91614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91614"><a
href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li></ul></li><li
id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82831"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a><ul
class="sub-menu"><li
id="menu-item-91608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91608"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li><li
id="menu-item-85779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85779"><a
href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li></ul></li><li
id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82833"><a
href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li><li
id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82857"><a
href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li><li
id="menu-item-82848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82848"><a>生活副刊</a><ul
class="sub-menu"><li
id="menu-item-82849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82849"><a
href="http://seattlechinesetimes.com/category/entertainment/">影視速遞</a></li><li
id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82854"><a
href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li><li
id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82851"><a
href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li><li
id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a
href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li><li
id="menu-item-82853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82853"><a
href="http://seattlechinesetimes.com/category/arts/">藝海神遊</a></li><li
id="menu-item-82847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82847"><a
href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li><li
id="menu-item-82856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82856"><a
href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li><li
id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82852"><a
href="http://seattlechinesetimes.com/category/tech/">科技資訊</a></li></ul></li><li
id="menu-item-82863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82863"><a>English</a><ul
class="sub-menu"><li
id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82862"><a
href="http://seattlechinesetimes.com/category/local-news/">Local News</a><ul
class="sub-menu"><li
id="menu-item-91609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91609"><a
href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li></ul></li><li
id="menu-item-82860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82860"><a
href="http://seattlechinesetimes.com/category/global-news/">Global News</a></li><li
id="menu-item-91610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91610"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li><li
id="menu-item-82859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82859"><a
href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li><li
id="menu-item-91615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91615"><a
href="http://seattlechinesetimes.com/category/spotlight-english/">Spotlight</a></li><li
id="menu-item-82861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82861"><a
href="http://seattlechinesetimes.com/category/lifestyle/">Lifestyle</a><ul
class="sub-menu"><li
id="menu-item-91613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91613"><a
href="http://seattlechinesetimes.com/category/lifestyle/entertainment-english/">Entertainment</a></li><li
id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82850"><a
href="http://seattlechinesetimes.com/category/e-gamerz/">E-Gamerz</a></li></ul></li><li
id="menu-item-82881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82881"><a
href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li></ul></li><li
id="menu-item-82880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82880"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a><ul
class="sub-menu"><li
id="menu-item-82895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82895"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li></ul></li><li
id="menu-item-87879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87879"><a
href="http://seattlechinesetimes.com/video/">Video</a></li></ul></div></div></div></div><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-1"><div
class="td-header-top-menu-full"><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td_data_time">Wednesday, February 1, 2017</div><div
class="menu-top-container"><ul
id="menu-top-menu" class="top-header-menu"><li
id="menu-item-82884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82884"><a
href="http://seattlechinesetimes.com/news-this-week/">本週新聞</a></li><li
id="menu-item-82888" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82888"><a
href="http://seattlechinesetimes.com/advertising/">Advertising</a></li><li
id="menu-item-82894" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82894"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a></li><li
id="menu-item-82893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82893"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li><li
id="menu-item-83024" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83024"><a
href="http://seattlechinesetimes.com/directory/">Directory</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.facebook.com/seattlect" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.linkedin.com/company/seattle-chinese-times" title="Linkedin"><i
class="td-icon-font td-icon-linkedin"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://twitter.com/#!/seattlect" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.youtube.com/seattlectwa" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full"><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
itemprop="url" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times"></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header "><div
class="td-all-devices"><a
href="http://seattle-gps.com" target="_blank"><img
src="http://seattlechinesetimes.com/wp-content/uploads/2015/12/seattle-gps_728x90-01.png" alt="Seattle GPS" title="Seattle GPS"/></a></div></div></div></div></div></div><div
class="td-header-menu-wrap-full"><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo">
<a
itemprop="url" class="td-mobile-logo td-sticky-header" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times">
<a
itemprop="url" class="td-header-logo td-sticky-header" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times"></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-82821"><a
href="http://seattlechinesetimes.com/">Home</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-82832"><a
href="http://seattlechinesetimes.com/">國際新聞</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82834"><a
href="http://seattlechinesetimes.com/category/chinese-global-new/">在美國看世界</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91611"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations/">兩岸三地</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91614"><a
href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82831"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91608"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85779"><a
href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82833"><a
href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82857"><a
href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82848"><a>生活副刊</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82849"><a
href="http://seattlechinesetimes.com/category/entertainment/">影視速遞</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82854"><a
href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-82851"><a
href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82855"><a
href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82853"><a
href="http://seattlechinesetimes.com/category/arts/">藝海神遊</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82847"><a
href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82856"><a
href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82852"><a
href="http://seattlechinesetimes.com/category/tech/">科技資訊</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82863"><a>English</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82862"><a
href="http://seattlechinesetimes.com/category/local-news/">Local News</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91609"><a
href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82860"><a
href="http://seattlechinesetimes.com/category/global-news/">Global News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91610"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82859"><a
href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91615"><a
href="http://seattlechinesetimes.com/category/spotlight-english/">Spotlight</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82861"><a
href="http://seattlechinesetimes.com/category/lifestyle/">Lifestyle</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91613"><a
href="http://seattlechinesetimes.com/category/lifestyle/entertainment-english/">Entertainment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82850"><a
href="http://seattlechinesetimes.com/category/e-gamerz/">E-Gamerz</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82881"><a
href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-82880"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82895"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87879"><a
href="http://seattlechinesetimes.com/video/">Video</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
role="search" method="get" class="td-search-form" action="http://seattlechinesetimes.com/"><div
class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content">
<article
id="post-94343" class="post-94343 post type-post status-publish format-standard has-post-thumbnail hentry category-chinese-folklore" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">意大利街頭驚現老虎</h1><div
class="td-module-meta-info"><div
class="td-post-author-name">By <a
itemprop="author" href="http://seattlechinesetimes.com/author/staff/">Staff</a> -</div><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-01T20:08:25+00:00" >February 1, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div><div
class="td-post-views"><i
class="td-icon-views"></i><span
class="td-nr-views-94343">7</span></div></div></header></div><div
class="td-post-content"><p><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1.jpg"><img
class="alignnone size-full wp-image-94344" src="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1.jpg" alt="" width="960" height="640" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1.jpg 960w, http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1-300x200.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1-768x512.jpg 768w, http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1-696x464.jpg 696w, http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px" /></a>這兩天，意大利西西里蒙雷阿萊鎮的居民也有點緊張……因為，他們鎮上也忽然出現了一隻四處閑逛的&#8230;.大貓&#8230;..</p><p>這隻名叫Oscar的孟加拉虎，屬於一家來西西里表演的旅行馬戲團。大概是疏於管理，Oscar鑽了空子逃脫了，接著就這麼走街串巷大搖大擺地觀光起來。有居民報警後，警察與消防隊火速趕到，急忙商量對策希望儘早把Oscar控制住。</p>
<figure
id="attachment_94345" style="width: 450px" class="wp-caption alignright"><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-2.jpg"><img
class="wp-image-94345" src="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-2.jpg" width="450" height="675" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-2.jpg 634w, http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-2-200x300.jpg 200w, http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-2-280x420.jpg 280w" sizes="(max-width: 450px) 100vw, 450px" /></a><figcaption
class="wp-caption-text">Copyright: Igor Petyx /MEGA</figcaption></figure><p>工作人員這頭冒著生命危險忙活著，另一頭的吃瓜群眾也是心情複雜。說回警察那頭，跟Oscar僵持了半天，終於拿出了絕殺：肉！趁Oscar忙著吃肉放鬆戒備，幾個警察叔叔一點一點把鐵欄杆推過去，沒捨得用藥沒捨得開槍，總算是把Oscar給生擒了。</p><p>一隻逃脫出走的大老虎，引發一場不大不小的混亂鬧劇。警方緊張圍堵，民眾一邊嚇得要死一邊瘋狂看戲。不過，好在沒有造成傷亡什麼的，也算是不幸中的萬幸了吧。</p>
<figure
id="attachment_94347" style="width: 450px" class="wp-caption alignright"><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-4-1.jpg"><img
class="wp-image-94347" src="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-4-1.jpg" width="450" height="300" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-4-1.jpg 634w, http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-4-1-300x200.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-4-1-630x420.jpg 630w" sizes="(max-width: 450px) 100vw, 450px" /></a><figcaption
class="wp-caption-text">Copyright: Igor Petyx /MEGA</figcaption></figure> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript"></script> </div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">SHARE</span><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F02%2F01%2F%25e6%2584%258f%25e5%25a4%25a7%25e5%2588%25a9%25e8%25a1%2597%25e9%25a0%25ad%25e9%25a9%259a%25e7%258f%25be%25e8%2580%2581%25e8%2599%258e%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E6%84%8F%E5%A4%A7%E5%88%A9%E8%A1%97%E9%A0%AD%E9%A9%9A%E7%8F%BE%E8%80%81%E8%99%8E&url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F02%2F01%2F%25e6%2584%258f%25e5%25a4%25a7%25e5%2588%25a9%25e8%25a1%2597%25e9%25a0%25ad%25e9%25a9%259a%25e7%258f%25be%25e8%2580%2581%25e8%2599%258e%2F&via=Seattle+Chinese+Times"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://seattlechinesetimes.com/2017/02/01/%e6%84%8f%e5%a4%a7%e5%88%a9%e8%a1%97%e9%a0%ad%e9%a9%9a%e7%8f%be%e8%80%81%e8%99%8e/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://seattlechinesetimes.com/2017/02/01/%e6%84%8f%e5%a4%a7%e5%88%a9%e8%a1%97%e9%a0%ad%e9%a9%9a%e7%8f%be%e8%80%81%e8%99%8e/&amp;media=http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://seattlechinesetimes.com/2017/02/01/%e6%84%8f%e5%a4%a7%e5%88%a9%e8%a1%97%e9%a0%ad%e9%a9%9a%e7%8f%be%e8%80%81%e8%99%8e/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://seattlechinesetimes.com/2017/02/01/%e6%84%8f%e5%a4%a7%e5%88%a9%e8%a1%97%e9%a0%ad%e9%a9%9a%e7%8f%be%e8%80%81%e8%99%8e/" data-text="意大利街頭驚現老虎" data-via="" data-lang="en">tweet</a> <script></script></li></ul></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Previous article</span><a
href="http://seattlechinesetimes.com/2017/02/01/%e7%af%80%e6%b0%a3%e8%a3%a1%e7%9a%84%e5%86%ac%e5%a4%a9/">節氣裡的冬天</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Next article</span><a
href="http://seattlechinesetimes.com/2017/02/01/%e5%85%ac%e9%9b%9e%e6%80%8e%e7%9f%a5%e8%a6%81%e5%9c%a8%e9%bb%8e%e6%98%8e%e9%9b%9e%e5%95%bc/">公雞怎知要在黎明雞啼</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://seattlechinesetimes.com/author/">Staff</a></span></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-02-01T20:08:25+00:00"><meta
itemprop="headline " content="意大利街頭驚現老虎"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/>        </footer></article> <script></script><div
class="td_block_wrap td_block_related_posts td_block_id_1888986579 td_uid_1_5892c63c88934_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a
id="td_uid_2_5892c63c8a439" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5892c63c88934" href="#">RELATED ARTICLES</a><a
id="td_uid_3_5892c63c8a48d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5892c63c88934" href="#">MORE FROM AUTHOR</a></h4><div
id=td_uid_1_5892c63c88934 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/02/01/%e8%86%9a%e8%89%b2%e4%b8%8d%e5%90%8c%e7%9a%84%e9%9b%99%e8%83%9e%e8%83%8e/" rel="bookmark" title="白人媽媽生下膚色大不同的雙胞胎"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/02/twins-1-218x150.jpg" alt="" title="白人媽媽生下膚色大不同的雙胞胎"/></a></div>                <a
href="http://seattlechinesetimes.com/category/chinese-folklore/" class="td-post-category">奇事珍聞</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/02/01/%e8%86%9a%e8%89%b2%e4%b8%8d%e5%90%8c%e7%9a%84%e9%9b%99%e8%83%9e%e8%83%8e/" rel="bookmark" title="白人媽媽生下膚色大不同的雙胞胎">白人媽媽生下膚色大不同的雙胞胎</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/02/01/%e5%85%ac%e9%9b%9e%e6%80%8e%e7%9f%a5%e8%a6%81%e5%9c%a8%e9%bb%8e%e6%98%8e%e9%9b%9e%e5%95%bc/" rel="bookmark" title="公雞怎知要在黎明雞啼"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/02/rooster-218x150.jpg" alt="" title="公雞怎知要在黎明雞啼"/></a></div>                <a
href="http://seattlechinesetimes.com/category/chinese-folklore/" class="td-post-category">奇事珍聞</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/02/01/%e5%85%ac%e9%9b%9e%e6%80%8e%e7%9f%a5%e8%a6%81%e5%9c%a8%e9%bb%8e%e6%98%8e%e9%9b%9e%e5%95%bc/" rel="bookmark" title="公雞怎知要在黎明雞啼">公雞怎知要在黎明雞啼</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/01/30/%e7%99%be%e6%85%95%e5%a4%a7%e5%a4%b1%e8%b9%a4%e8%80%85%e7%a9%bf%e8%b6%8a%e6%99%82%e7%a9%ba%e4%b9%8b%e8%ac%8e/" rel="bookmark" title="百慕大失蹤者穿越時空之謎：真有時空隧道？"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/01/時光隧道-218x150.jpg" alt="" title="百慕大失蹤者穿越時空之謎：真有時空隧道？"/></a></div>                <a
href="http://seattlechinesetimes.com/category/chinese-folklore/" class="td-post-category">奇事珍聞</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/01/30/%e7%99%be%e6%85%95%e5%a4%a7%e5%a4%b1%e8%b9%a4%e8%80%85%e7%a9%bf%e8%b6%8a%e6%99%82%e7%a9%ba%e4%b9%8b%e8%ac%8e/" rel="bookmark" title="百慕大失蹤者穿越時空之謎：真有時空隧道？">百慕大失蹤者穿越時空之謎：真有時空隧道？</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5892c63c88934" data-td_block_id="td_uid_1_5892c63c88934"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5892c63c88934" data-td_block_id="td_uid_1_5892c63c88934"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td-a-rec td-a-rec-id-custom_ad_2 "><div
class="td-all-devices"><a
href="http://www.soundtransit.org/Lynnwoodextension" onclick="ga('send','event','sidebarAd','click','soundtransit.org')" target="_blank"><img
src="http://seattlechinesetimes.com/wp-content/uploads/2016/11/AD_LLE-OpenHouse_300x250.jpg"/></a></div><br><div
class="td-all-devices"><a
href="http://www.hooyou.com/" onclick="ga('send','event','sidebarAd','click','hooyou.com')" target="_blank"><img
src="http://seattlechinesetimes.com/wp-content/uploads/2015/12/ZhangAssociates_300x100_121415.png"/></a></div><br><div
class="td-all-devices"><a
href="https://www.surveymonkey.com/r/KCLS_Community_Questionnaire" onclick="ga('send','event','sidebarAd','click','KCLS')" target="_blank"><img
src="http://seattlechinesetimes.com/wp-content/uploads/2016/12/KCLSweb12.01.16-01.jpg"/></a></div></div><aside
class="widget widget_text"><div
class="block-title"><span>LATEST ISSUE</span></div><div
class="textwidget"><div
data-configid="0/43814683" style="width:324px; height:285px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
</aside><script></script><div
class="td_block_wrap td_block_7 td_block_widget td_block_id_1068866750 td_uid_4_5892c63c8dfa0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LATEST NEWS</span></h4><div
id=td_uid_4_5892c63c8dfa0 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/02/01/%e8%86%9a%e8%89%b2%e4%b8%8d%e5%90%8c%e7%9a%84%e9%9b%99%e8%83%9e%e8%83%8e/" rel="bookmark" title="白人媽媽生下膚色大不同的雙胞胎"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/02/twins-1-100x70.jpg" alt="" title="白人媽媽生下膚色大不同的雙胞胎"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/02/01/%e8%86%9a%e8%89%b2%e4%b8%8d%e5%90%8c%e7%9a%84%e9%9b%99%e8%83%9e%e8%83%8e/" rel="bookmark" title="白人媽媽生下膚色大不同的雙胞胎">白人媽媽生下膚色大不同的雙胞胎</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-01T20:27:59+00:00" >February 1, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-02-01T20:27:59+00:00"><meta
itemprop="headline " content="白人媽媽生下膚色大不同的雙胞胎"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/02/twins-1.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/02/01/%e5%85%ac%e9%9b%9e%e6%80%8e%e7%9f%a5%e8%a6%81%e5%9c%a8%e9%bb%8e%e6%98%8e%e9%9b%9e%e5%95%bc/" rel="bookmark" title="公雞怎知要在黎明雞啼"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/02/rooster-100x70.jpg" alt="" title="公雞怎知要在黎明雞啼"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/02/01/%e5%85%ac%e9%9b%9e%e6%80%8e%e7%9f%a5%e8%a6%81%e5%9c%a8%e9%bb%8e%e6%98%8e%e9%9b%9e%e5%95%bc/" rel="bookmark" title="公雞怎知要在黎明雞啼">公雞怎知要在黎明雞啼</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-01T20:14:40+00:00" >February 1, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-02-01T20:14:40+00:00"><meta
itemprop="headline " content="公雞怎知要在黎明雞啼"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/02/rooster.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/02/01/%e6%84%8f%e5%a4%a7%e5%88%a9%e8%a1%97%e9%a0%ad%e9%a9%9a%e7%8f%be%e8%80%81%e8%99%8e/" rel="bookmark" title="意大利街頭驚現老虎"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1-100x70.jpg" alt="" title="意大利街頭驚現老虎"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/02/01/%e6%84%8f%e5%a4%a7%e5%88%a9%e8%a1%97%e9%a0%ad%e9%a9%9a%e7%8f%be%e8%80%81%e8%99%8e/" rel="bookmark" title="意大利街頭驚現老虎">意大利街頭驚現老虎</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-01T20:08:25+00:00" >February 1, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-02-01T20:08:25+00:00"><meta
itemprop="headline " content="意大利街頭驚現老虎"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/02/tiger-1.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/02/01/%e7%af%80%e6%b0%a3%e8%a3%a1%e7%9a%84%e5%86%ac%e5%a4%a9/" rel="bookmark" title="節氣裡的冬天"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/02/冬至2-100x70.jpg" alt="" title="節氣裡的冬天"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/02/01/%e7%af%80%e6%b0%a3%e8%a3%a1%e7%9a%84%e5%86%ac%e5%a4%a9/" rel="bookmark" title="節氣裡的冬天">節氣裡的冬天</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-01T19:57:21+00:00" >February 1, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-02-01T19:57:21+00:00"><meta
itemprop="headline " content="節氣裡的冬天"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/02/冬至2.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div></div> <aside
class="widget widget_text"><div
class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1718930519680045"
data-ad-slot="5464393449"></ins> <script></script></center></div>
</aside><aside
class="widget widget_text"><div
class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-1718930519680045"
data-ad-slot="8513894251"></ins> <script></script></center></div>
</aside></div></div></div></div></div><div
class="td-footer-wrapper"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"></div><div
class="td-pb-span4"></div><div
class="td-pb-span4"></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="http://seattlechinesetimes.com/"><img
class="td-retina-data" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" alt=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>ABOUT US</span></div>Seattle Chinese Times launched its first edition, in May 2004. Since then, we have become the “media partner” to our newspaper readers.<div
class="footer-email-wrap">Contact us: <a
href="mailto:info@seattlechinesetimes.com">info@seattlechinesetimes.com</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>FOLLOW US</span></div><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.facebook.com/seattlect" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.linkedin.com/company/seattle-chinese-times" title="Linkedin"><i
class="td-icon-font td-icon-linkedin"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://twitter.com/#!/seattlect" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.youtube.com/seattlectwa" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></aside></div></div></div></div></div><div
class="td-sub-footer-container"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span7 td-sub-footer-menu"><div
class="menu-top-menu-container"><ul
id="menu-top-menu-1" class="td-subfooter-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82884"><a
href="http://seattlechinesetimes.com/news-this-week/">本週新聞</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82888"><a
href="http://seattlechinesetimes.com/advertising/">Advertising</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82894"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82893"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83024"><a
href="http://seattlechinesetimes.com/directory/">Directory</a></li></ul></div></div><div
class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2015 - Seattle Chinese Times</div></div></div></div></div></div><style type="text/css" media="screen">.td_block_wrap .td-next-prev-wrap, .td_block_wrap .td-load-more-wrap{margin-bottom:6px}</style> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.3'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <script></script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.4 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 23.237% | Size before compression: 76400 bytes | Size after compression: 58647 bytes. ***
-->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: seattlechinesetimes.com @ 2017-02-01 21:40:12 by W3 Total Cache -->