<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US"> <!--<![endif]--><head><title>別以為自己心中的那把尺一定是直的 | Seattle Chinese Times</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://seattlechinesetimes.com/xmlrpc.php" /><meta
property="og:image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/03/尺.jpg" /><meta
name="author" content="Staff"><link
rel="icon" type="image/png" href="http://seattlechinesetimes.com/wp-content/uploads/2015/12/sct_favicon.png"><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Feed" href="http://seattlechinesetimes.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Comments Feed" href="http://seattlechinesetimes.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; 別以為自己心中的那把尺一定是直的 Comments Feed" href="http://seattlechinesetimes.com/2017/03/15/%e5%88%a5%e4%bb%a5%e7%82%ba%e8%87%aa%e5%b7%b1%e5%bf%83%e4%b8%ad%e7%9a%84%e9%82%a3%e6%8a%8a%e5%b0%ba%e4%b8%80%e5%ae%9a%e6%98%af%e7%9b%b4%e7%9a%84/feed/" /> <script type="text/javascript"></script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='http://seattlechinesetimes.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='http://seattlechinesetimes.com/wp-content/themes/Newspaper/style.css?ver=6.3.3' type='text/css' media='all' /> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link
rel='https://api.w.org/' href='http://seattlechinesetimes.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesetimes.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seattlechinesetimes.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='缺點與優點的界線' href='http://seattlechinesetimes.com/2017/03/15/%e7%bc%ba%e9%bb%9e%e8%88%87%e5%84%aa%e9%bb%9e%e7%9a%84%e7%95%8c%e7%b7%9a/' /><meta
name="generator" content="WordPress 4.7.3" /><link
rel="canonical" href="http://seattlechinesetimes.com/2017/03/15/%e5%88%a5%e4%bb%a5%e7%82%ba%e8%87%aa%e5%b7%b1%e5%bf%83%e4%b8%ad%e7%9a%84%e9%82%a3%e6%8a%8a%e5%b0%ba%e4%b8%80%e5%ae%9a%e6%98%af%e7%9b%b4%e7%9a%84/" /><link
rel='shortlink' href='http://seattlechinesetimes.com/?p=95096' /><link
rel="alternate" type="application/json+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F03%2F15%2F%25e5%2588%25a5%25e4%25bb%25a5%25e7%2582%25ba%25e8%2587%25aa%25e5%25b7%25b1%25e5%25bf%2583%25e4%25b8%25ad%25e7%259a%2584%25e9%2582%25a3%25e6%258a%258a%25e5%25b0%25ba%25e4%25b8%2580%25e5%25ae%259a%25e6%2598%25af%25e7%259b%25b4%25e7%259a%2584%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F03%2F15%2F%25e5%2588%25a5%25e4%25bb%25a5%25e7%2582%25ba%25e8%2587%25aa%25e5%25b7%25b1%25e5%25bf%2583%25e4%25b8%25ad%25e7%259a%2584%25e9%2582%25a3%25e6%258a%258a%25e5%25b0%25ba%25e4%25b8%2580%25e5%25ae%259a%25e6%2598%25af%25e7%259b%25b4%25e7%259a%2584%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link
rel="stylesheet" type="text/css" href="http://seattlechinesetimes.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <script></script> <style>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</style> <script></script><link
rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-32x32.png" sizes="32x32" /><link
rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-180x180.png" /><meta
name="msapplication-TileImage" content="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-270x270.png" /> <script></script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-95096 single-format-standard  wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-mobile-nav-wrap"><div
id="td-mobile-nav"><div
class="td-mobile-close">
<a
href="#">CLOSE</a><div
class="td-nav-triangle"></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class=""><li
id="menu-item-82821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-82821"><a
href="http://seattlechinesetimes.com/">Home</a></li><li
id="menu-item-82832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-82832"><a
href="http://seattlechinesetimes.com/">國際新聞</a><ul
class="sub-menu"><li
id="menu-item-82834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82834"><a
href="http://seattlechinesetimes.com/category/chinese-global-new/">在美國看世界</a></li><li
id="menu-item-91611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91611"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations/">兩岸三地</a></li><li
id="menu-item-91614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91614"><a
href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li></ul></li><li
id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82831"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a><ul
class="sub-menu"><li
id="menu-item-91608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91608"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li><li
id="menu-item-85779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85779"><a
href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li></ul></li><li
id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82833"><a
href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li><li
id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82857"><a
href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li><li
id="menu-item-82848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82848"><a>生活副刊</a><ul
class="sub-menu"><li
id="menu-item-82849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82849"><a
href="http://seattlechinesetimes.com/category/entertainment/">影視速遞</a></li><li
id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82854"><a
href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li><li
id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82851"><a
href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li><li
id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a
href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li><li
id="menu-item-82853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82853"><a
href="http://seattlechinesetimes.com/category/arts/">藝海神遊</a></li><li
id="menu-item-82847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82847"><a
href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li><li
id="menu-item-82856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82856"><a
href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li><li
id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82852"><a
href="http://seattlechinesetimes.com/category/tech/">科技資訊</a></li></ul></li><li
id="menu-item-82863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82863"><a>English</a><ul
class="sub-menu"><li
id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82862"><a
href="http://seattlechinesetimes.com/category/local-news/">Local News</a><ul
class="sub-menu"><li
id="menu-item-91609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91609"><a
href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li></ul></li><li
id="menu-item-82860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82860"><a
href="http://seattlechinesetimes.com/category/global-news/">Global News</a></li><li
id="menu-item-91610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91610"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li><li
id="menu-item-82859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82859"><a
href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li><li
id="menu-item-91615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91615"><a
href="http://seattlechinesetimes.com/category/spotlight-english/">Spotlight</a></li><li
id="menu-item-82861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82861"><a
href="http://seattlechinesetimes.com/category/lifestyle/">Lifestyle</a><ul
class="sub-menu"><li
id="menu-item-91613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91613"><a
href="http://seattlechinesetimes.com/category/lifestyle/entertainment-english/">Entertainment</a></li><li
id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82850"><a
href="http://seattlechinesetimes.com/category/e-gamerz/">E-Gamerz</a></li></ul></li><li
id="menu-item-82881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82881"><a
href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li></ul></li><li
id="menu-item-82880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82880"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a><ul
class="sub-menu"><li
id="menu-item-82895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82895"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li></ul></li><li
id="menu-item-87879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87879"><a
href="http://seattlechinesetimes.com/video/">Video</a></li></ul></div></div></div></div><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-1"><div
class="td-header-top-menu-full"><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td_data_time">Thursday, March 16, 2017</div><div
class="menu-top-container"><ul
id="menu-top-menu" class="top-header-menu"><li
id="menu-item-82884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82884"><a
href="http://seattlechinesetimes.com/news-this-week/">本週新聞</a></li><li
id="menu-item-82888" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82888"><a
href="http://seattlechinesetimes.com/advertising/">Advertising</a></li><li
id="menu-item-82894" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82894"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a></li><li
id="menu-item-82893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82893"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li><li
id="menu-item-83024" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83024"><a
href="http://seattlechinesetimes.com/directory/">Directory</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.facebook.com/seattlect" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.linkedin.com/company/seattle-chinese-times" title="Linkedin"><i
class="td-icon-font td-icon-linkedin"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://twitter.com/#!/seattlect" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.youtube.com/seattlectwa" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full"><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
itemprop="url" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times"></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header "><div
class="td-all-devices"><a
href="http://seattle-gps.com" target="_blank"><img
src="http://seattlechinesetimes.com/wp-content/uploads/2015/12/seattle-gps_728x90-01.png" alt="Seattle GPS" title="Seattle GPS"/></a></div></div></div></div></div></div><div
class="td-header-menu-wrap-full"><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo">
<a
itemprop="url" class="td-mobile-logo td-sticky-header" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times">
<a
itemprop="url" class="td-header-logo td-sticky-header" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times"></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-82821"><a
href="http://seattlechinesetimes.com/">Home</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-82832"><a
href="http://seattlechinesetimes.com/">國際新聞</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82834"><a
href="http://seattlechinesetimes.com/category/chinese-global-new/">在美國看世界</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91611"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations/">兩岸三地</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91614"><a
href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82831"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91608"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85779"><a
href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82833"><a
href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82857"><a
href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82848"><a>生活副刊</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82849"><a
href="http://seattlechinesetimes.com/category/entertainment/">影視速遞</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-82854"><a
href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82851"><a
href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82855"><a
href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82853"><a
href="http://seattlechinesetimes.com/category/arts/">藝海神遊</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82847"><a
href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82856"><a
href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82852"><a
href="http://seattlechinesetimes.com/category/tech/">科技資訊</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82863"><a>English</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82862"><a
href="http://seattlechinesetimes.com/category/local-news/">Local News</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91609"><a
href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82860"><a
href="http://seattlechinesetimes.com/category/global-news/">Global News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91610"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82859"><a
href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91615"><a
href="http://seattlechinesetimes.com/category/spotlight-english/">Spotlight</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82861"><a
href="http://seattlechinesetimes.com/category/lifestyle/">Lifestyle</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91613"><a
href="http://seattlechinesetimes.com/category/lifestyle/entertainment-english/">Entertainment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82850"><a
href="http://seattlechinesetimes.com/category/e-gamerz/">E-Gamerz</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82881"><a
href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-82880"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82895"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87879"><a
href="http://seattlechinesetimes.com/video/">Video</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
role="search" method="get" class="td-search-form" action="http://seattlechinesetimes.com/"><div
class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content">
<article
id="post-95096" class="post-95096 post type-post status-publish format-standard has-post-thumbnail hentry category-readers-columns" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">別以為自己心中的那把尺一定是直的</h1><div
class="td-module-meta-info"><div
class="td-post-author-name">By <a
itemprop="author" href="http://seattlechinesetimes.com/author/staff/">Staff</a> -</div><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-15T19:42:16+00:00" >March 15, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div><div
class="td-post-views"><i
class="td-icon-views"></i><span
class="td-nr-views-95096">14</span></div></div></header></div><div
class="td-post-content"><p><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/03/尺.jpg"><img
class="alignright wp-image-95097" src="http://seattlechinesetimes.com/wp-content/uploads/2017/03/尺.jpg" width="450" height="300" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/03/尺.jpg 650w, http://seattlechinesetimes.com/wp-content/uploads/2017/03/尺-300x200.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2017/03/尺-630x420.jpg 630w" sizes="(max-width: 450px) 100vw, 450px" /></a>人最容易犯的錯誤就是：用自己腦袋中的觀念去解釋別人眼中的事物。</p><p>人之所以難溝通，就是因為太過堅持自己的看法。也就是說，我們只想要別人理解，卻沒想過去理解別人，如果別人不同意我們的觀點，就會認為那些人很難相處。</p><p>人們經常生氣的原因也在這裡，每個人都相信自己的看法是正確的，如果你沒有以為自己是對的，別人是錯的，他也不會那麼生氣，對嗎？</p><p>有對夫妻時常生悶氣，妻子抱怨老公太小氣，一個錢打幾十個結。丈夫則抱怨妻子太過揮霍：「你不該隨便花錢，萬一那天有需要時，就沒錢可用！」妻子卻不以為然：「錢本來就是拿來花的，不然要賺錢做什麼？」其實，他們並沒有誰對誰錯，只是觀點不同罷了。然而如果你的腦袋有個根深柢固的想法，覺得只有自己才是對的，如此一來就沒有轉圜的餘地，許多人際間的衝突與問題也於焉而生。</p><p>我們會認為事情「應該怎樣」、「不應該怎樣」，就表示自己早有設定，並認為必須符合這個設定「才對」。我們會用「應該」與「不應該」對待自己，同樣的，我們也會用這樣的思考邏輯對待別人。</p><p>我認為我「應該」節儉的同時，也不允許別人浪費；我認為我「不應該」太懶惰的同時，也不允許別人懶惰；我認為我「應該」做那些事，就認為別人「不應該」不去做那些事。</p><p>我們生活中的戰爭就是這樣引爆的。感情應該怎樣、金錢應該怎樣、工作應該怎樣、朋友應該怎樣，還有先生不應該怎樣、太太不應該怎樣、小孩不應該怎樣&#8230;&#8230;這就是我們每天面對的戰爭，不是嗎？</p><p>簡言之，當你說「你應該怎樣」的時候，你就已經開始想要改變別人；當你說「你不應該怎樣」的時候，你就會很堅持。現在已經不是一個可以討論或溝通的問題，而是你認為「這樣才對」。但是，你的觀點真的正確嗎？</p><p>在一場座談會中，已圓寂的聖嚴法師曾問在場聽眾：「這個世界上有所謂的『客觀』嗎？」不少台下聽眾紛紛點頭。不料，大師卻說：「不，這世上並沒有『客觀』。因為所有的『客觀』都是出自我們的『主觀』。」</p><p>沒錯，在這個世界上，本來就沒有一個人跟你有相同的背景和經驗，想法、個性和觀點當然也不同，所謂的「客觀」，其實都是出自我們的「主觀」。如果別人跟你觀點一樣，不表示這個觀點是「正確」的，只是表示「觀點相同」；如果雙方的觀點不同，也不表示這個觀點是「錯誤」的，只是表示「觀點不同」。那也是為什麼奧修大師一再提到：「真正的自由是免於任何觀念的自由。」有時候，別人看起來毫無道理可言，只不過是因為與我們觀點不同，或者是看到了我們沒有看到的事。就像螃蟹橫著走，也許牠以為自己走的是直的。</p><p>每一個人都是主觀的，不必以為自己心中那把尺一定是直的。</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript"></script> </div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">SHARE</span><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F03%2F15%2F%25e5%2588%25a5%25e4%25bb%25a5%25e7%2582%25ba%25e8%2587%25aa%25e5%25b7%25b1%25e5%25bf%2583%25e4%25b8%25ad%25e7%259a%2584%25e9%2582%25a3%25e6%258a%258a%25e5%25b0%25ba%25e4%25b8%2580%25e5%25ae%259a%25e6%2598%25af%25e7%259b%25b4%25e7%259a%2584%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%88%A5%E4%BB%A5%E7%82%BA%E8%87%AA%E5%B7%B1%E5%BF%83%E4%B8%AD%E7%9A%84%E9%82%A3%E6%8A%8A%E5%B0%BA%E4%B8%80%E5%AE%9A%E6%98%AF%E7%9B%B4%E7%9A%84&url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F03%2F15%2F%25e5%2588%25a5%25e4%25bb%25a5%25e7%2582%25ba%25e8%2587%25aa%25e5%25b7%25b1%25e5%25bf%2583%25e4%25b8%25ad%25e7%259a%2584%25e9%2582%25a3%25e6%258a%258a%25e5%25b0%25ba%25e4%25b8%2580%25e5%25ae%259a%25e6%2598%25af%25e7%259b%25b4%25e7%259a%2584%2F&via=Seattle+Chinese+Times"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://seattlechinesetimes.com/2017/03/15/%e5%88%a5%e4%bb%a5%e7%82%ba%e8%87%aa%e5%b7%b1%e5%bf%83%e4%b8%ad%e7%9a%84%e9%82%a3%e6%8a%8a%e5%b0%ba%e4%b8%80%e5%ae%9a%e6%98%af%e7%9b%b4%e7%9a%84/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://seattlechinesetimes.com/2017/03/15/%e5%88%a5%e4%bb%a5%e7%82%ba%e8%87%aa%e5%b7%b1%e5%bf%83%e4%b8%ad%e7%9a%84%e9%82%a3%e6%8a%8a%e5%b0%ba%e4%b8%80%e5%ae%9a%e6%98%af%e7%9b%b4%e7%9a%84/&amp;media=http://seattlechinesetimes.com/wp-content/uploads/2017/03/尺.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://seattlechinesetimes.com/2017/03/15/%e5%88%a5%e4%bb%a5%e7%82%ba%e8%87%aa%e5%b7%b1%e5%bf%83%e4%b8%ad%e7%9a%84%e9%82%a3%e6%8a%8a%e5%b0%ba%e4%b8%80%e5%ae%9a%e6%98%af%e7%9b%b4%e7%9a%84/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://seattlechinesetimes.com/2017/03/15/%e5%88%a5%e4%bb%a5%e7%82%ba%e8%87%aa%e5%b7%b1%e5%bf%83%e4%b8%ad%e7%9a%84%e9%82%a3%e6%8a%8a%e5%b0%ba%e4%b8%80%e5%ae%9a%e6%98%af%e7%9b%b4%e7%9a%84/" data-text="別以為自己心中的那把尺一定是直的" data-via="" data-lang="en">tweet</a> <script></script></li></ul></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Previous article</span><a
href="http://seattlechinesetimes.com/2017/03/15/%e7%bc%ba%e9%bb%9e%e8%88%87%e5%84%aa%e9%bb%9e%e7%9a%84%e7%95%8c%e7%b7%9a/">缺點與優點的界線</a></div></div><div
class="td-next-prev-separator"></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://seattlechinesetimes.com/author/">Staff</a></span></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-03-15T19:42:16+00:00"><meta
itemprop="headline " content="別以為自己心中的那把尺一定是直的"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/03/尺.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/>        </footer></article> <script></script><div
class="td_block_wrap td_block_related_posts td_block_id_69251597 td_uid_1_58cae5b79c980_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a
id="td_uid_2_58cae5b79e52d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58cae5b79c980" href="#">RELATED ARTICLES</a><a
id="td_uid_3_58cae5b79e55d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58cae5b79c980" href="#">MORE FROM AUTHOR</a></h4><div
id=td_uid_1_58cae5b79c980 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/03/15/%e7%bc%ba%e9%bb%9e%e8%88%87%e5%84%aa%e9%bb%9e%e7%9a%84%e7%95%8c%e7%b7%9a/" rel="bookmark" title="缺點與優點的界線"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/03/bad-good-218x150.jpg" alt="" title="缺點與優點的界線"/></a></div>                <a
href="http://seattlechinesetimes.com/category/readers-columns/" class="td-post-category">雷尼爾山下</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/03/15/%e7%bc%ba%e9%bb%9e%e8%88%87%e5%84%aa%e9%bb%9e%e7%9a%84%e7%95%8c%e7%b7%9a/" rel="bookmark" title="缺點與優點的界線">缺點與優點的界線</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/03/08/%e6%9d%b1%e5%ad%b8%e8%a5%bf%e6%bc%b810/" rel="bookmark" title="東學西漸 &#8211; 大學意想不到的課程和興趣班"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/03/study-218x150.jpg" alt="" title="東學西漸 &#8211; 大學意想不到的課程和興趣班"/></a></div>                <a
href="http://seattlechinesetimes.com/category/readers-columns/" class="td-post-category">雷尼爾山下</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/03/08/%e6%9d%b1%e5%ad%b8%e8%a5%bf%e6%bc%b810/" rel="bookmark" title="東學西漸 &#8211; 大學意想不到的課程和興趣班">東學西漸 &#8211; 大學意想不到的課程和興趣班</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/03/08/%e9%a1%98%e4%bd%a0%e9%82%84%e6%9c%89%e4%bb%98%e5%87%ba%e6%84%9b%e7%9a%84%e8%83%bd%e5%8a%9b/" rel="bookmark" title="願你還有付出愛的能力 &#8211; 香襲書卷"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/03/heart-218x150.jpg" alt="" title="願你還有付出愛的能力 &#8211; 香襲書卷"/></a></div>                <a
href="http://seattlechinesetimes.com/category/readers-columns/" class="td-post-category">雷尼爾山下</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/03/08/%e9%a1%98%e4%bd%a0%e9%82%84%e6%9c%89%e4%bb%98%e5%87%ba%e6%84%9b%e7%9a%84%e8%83%bd%e5%8a%9b/" rel="bookmark" title="願你還有付出愛的能力 &#8211; 香襲書卷">願你還有付出愛的能力 &#8211; 香襲書卷</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cae5b79c980" data-td_block_id="td_uid_1_58cae5b79c980"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cae5b79c980" data-td_block_id="td_uid_1_58cae5b79c980"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td-a-rec td-a-rec-id-custom_ad_2 "><div
class="td-all-devices"><a
href="http://www.hooyou.com/" onclick="ga('send','event','sidebarAd','click','hooyou.com')" target="_blank"><img
src="http://seattlechinesetimes.com/wp-content/uploads/2015/12/ZhangAssociates_300x100_121415.png"/></a></div><br><div
class="td-all-devices"><a
href="https://www.surveymonkey.com/r/KCLS_Community_Questionnaire" onclick="ga('send','event','sidebarAd','click','KCLS')" target="_blank"><img
src="http://seattlechinesetimes.com/wp-content/uploads/2016/12/KCLSweb12.01.16-01.jpg"/></a></div></div><aside
class="widget widget_text"><div
class="block-title"><span>LATEST ISSUE</span></div><div
class="textwidget"><div
data-configid="0/45897653" style="width:324px; height:285px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
</aside><script></script><div
class="td_block_wrap td_block_7 td_block_widget td_block_id_1068866750 td_uid_4_58cae5b7a2154_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LATEST NEWS</span></h4><div
id=td_uid_4_58cae5b7a2154 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/03/15/%e5%88%a5%e4%bb%a5%e7%82%ba%e8%87%aa%e5%b7%b1%e5%bf%83%e4%b8%ad%e7%9a%84%e9%82%a3%e6%8a%8a%e5%b0%ba%e4%b8%80%e5%ae%9a%e6%98%af%e7%9b%b4%e7%9a%84/" rel="bookmark" title="別以為自己心中的那把尺一定是直的"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/03/尺-100x70.jpg" alt="" title="別以為自己心中的那把尺一定是直的"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/03/15/%e5%88%a5%e4%bb%a5%e7%82%ba%e8%87%aa%e5%b7%b1%e5%bf%83%e4%b8%ad%e7%9a%84%e9%82%a3%e6%8a%8a%e5%b0%ba%e4%b8%80%e5%ae%9a%e6%98%af%e7%9b%b4%e7%9a%84/" rel="bookmark" title="別以為自己心中的那把尺一定是直的">別以為自己心中的那把尺一定是直的</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-15T19:42:16+00:00" >March 15, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-03-15T19:42:16+00:00"><meta
itemprop="headline " content="別以為自己心中的那把尺一定是直的"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/03/尺.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/03/15/%e7%bc%ba%e9%bb%9e%e8%88%87%e5%84%aa%e9%bb%9e%e7%9a%84%e7%95%8c%e7%b7%9a/" rel="bookmark" title="缺點與優點的界線"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/03/bad-good-100x70.jpg" alt="" title="缺點與優點的界線"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/03/15/%e7%bc%ba%e9%bb%9e%e8%88%87%e5%84%aa%e9%bb%9e%e7%9a%84%e7%95%8c%e7%b7%9a/" rel="bookmark" title="缺點與優點的界線">缺點與優點的界線</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-15T19:40:40+00:00" >March 15, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-03-15T19:40:40+00:00"><meta
itemprop="headline " content="缺點與優點的界線"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/03/bad-good.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/03/09/north-korea/" rel="bookmark" title="朝馬兩國互禁對方公民離境，符合國際法嗎？"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/03/2-100x70.jpeg" alt="" title="朝馬兩國互禁對方公民離境，符合國際法嗎？"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/03/09/north-korea/" rel="bookmark" title="朝馬兩國互禁對方公民離境，符合國際法嗎？">朝馬兩國互禁對方公民離境，符合國際法嗎？</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-09T17:04:21+00:00" >March 9, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-03-09T17:04:21+00:00"><meta
itemprop="headline " content="朝馬兩國互禁對方公民離境，符合國際法嗎？"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/03/2.jpeg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/03/09/korean-3/" rel="bookmark" title="重賞之下？韓國大把鈔票誘惑朝鮮精英"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/03/94943293_5ab57c43-99e0-4321-950c-55cbcb3f3d1c-100x70.jpg" alt="" title="重賞之下？韓國大把鈔票誘惑朝鮮精英"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/03/09/korean-3/" rel="bookmark" title="重賞之下？韓國大把鈔票誘惑朝鮮精英">重賞之下？韓國大把鈔票誘惑朝鮮精英</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-09T17:03:03+00:00" >March 9, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-03-09T17:03:03+00:00"><meta
itemprop="headline " content="重賞之下？韓國大把鈔票誘惑朝鮮精英"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/03/94943293_5ab57c43-99e0-4321-950c-55cbcb3f3d1c.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div></div> <aside
class="widget widget_text"><div
class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1718930519680045"
data-ad-slot="5464393449"></ins> <script></script></center></div>
</aside><aside
class="widget widget_text"><div
class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-1718930519680045"
data-ad-slot="8513894251"></ins> <script></script></center></div>
</aside></div></div></div></div></div><div
class="td-footer-wrapper"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"></div><div
class="td-pb-span4"></div><div
class="td-pb-span4"></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="http://seattlechinesetimes.com/"><img
class="td-retina-data" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" alt=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>ABOUT US</span></div>Seattle Chinese Times launched its first edition, in May 2004. Since then, we have become the “media partner” to our newspaper readers.<div
class="footer-email-wrap">Contact us: <a
href="mailto:info@seattlechinesetimes.com">info@seattlechinesetimes.com</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>FOLLOW US</span></div><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.facebook.com/seattlect" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.linkedin.com/company/seattle-chinese-times" title="Linkedin"><i
class="td-icon-font td-icon-linkedin"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://twitter.com/#!/seattlect" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.youtube.com/seattlectwa" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></aside></div></div></div></div></div><div
class="td-sub-footer-container"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span7 td-sub-footer-menu"><div
class="menu-top-menu-container"><ul
id="menu-top-menu-1" class="td-subfooter-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82884"><a
href="http://seattlechinesetimes.com/news-this-week/">本週新聞</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82888"><a
href="http://seattlechinesetimes.com/advertising/">Advertising</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82894"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82893"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83024"><a
href="http://seattlechinesetimes.com/directory/">Directory</a></li></ul></div></div><div
class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2015 - Seattle Chinese Times</div></div></div></div></div></div><style type="text/css" media="screen">.td_block_wrap .td-next-prev-wrap, .td_block_wrap .td-load-more-wrap{margin-bottom:6px}</style> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.3'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <script></script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.4 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 22.947% | Size before compression: 77355 bytes | Size after compression: 59604 bytes. ***
-->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: seattlechinesetimes.com @ 2017-03-16 12:21:27 by W3 Total Cache -->