<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US"> <!--<![endif]--><head><title>與俄分享情資 特朗普：有絕對權利這麼做 | Seattle Chinese Times</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://seattlechinesetimes.com/xmlrpc.php" /><meta
property="og:image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/05/1.jpg" /><meta
name="author" content="Staff"><link
rel="icon" type="image/png" href="http://seattlechinesetimes.com/wp-content/uploads/2015/12/sct_favicon.png"><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Feed" href="http://seattlechinesetimes.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Comments Feed" href="http://seattlechinesetimes.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; 與俄分享情資 特朗普：有絕對權利這麼做 Comments Feed" href="http://seattlechinesetimes.com/2017/05/18/russian/feed/" /> <script type="text/javascript"></script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='http://seattlechinesetimes.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='http://seattlechinesetimes.com/wp-content/themes/Newspaper/style.css?ver=6.3.3' type='text/css' media='all' /> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link
rel='https://api.w.org/' href='http://seattlechinesetimes.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesetimes.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seattlechinesetimes.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='中美聯姻家庭協會歌舞表演歡慶母親節' href='http://seattlechinesetimes.com/2017/05/18/mohers-day/' /><link
rel='next' title='「火星十二」試射成功 北韓核彈可攻美本土' href='http://seattlechinesetimes.com/2017/05/18/nuclear-weapon/' /><meta
name="generator" content="WordPress 4.7.5" /><link
rel="canonical" href="http://seattlechinesetimes.com/2017/05/18/russian/" /><link
rel='shortlink' href='http://seattlechinesetimes.com/?p=96044' /><link
rel="alternate" type="application/json+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F05%2F18%2Frussian%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F05%2F18%2Frussian%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link
rel="stylesheet" type="text/css" href="http://seattlechinesetimes.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <script></script> <style>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</style> <script></script><link
rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-32x32.png" sizes="32x32" /><link
rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-180x180.png" /><meta
name="msapplication-TileImage" content="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-270x270.png" /> <script></script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-96044 single-format-standard russian wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-mobile-nav-wrap"><div
id="td-mobile-nav"><div
class="td-mobile-close">
<a
href="#">CLOSE</a><div
class="td-nav-triangle"></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class=""><li
id="menu-item-82821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-82821"><a
href="http://seattlechinesetimes.com/">Home</a></li><li
id="menu-item-82832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-82832"><a
href="http://seattlechinesetimes.com/">國際新聞</a><ul
class="sub-menu"><li
id="menu-item-82834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82834"><a
href="http://seattlechinesetimes.com/category/chinese-global-new/">在美國看世界</a></li><li
id="menu-item-91611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91611"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations/">兩岸三地</a></li><li
id="menu-item-91614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91614"><a
href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li></ul></li><li
id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82831"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a><ul
class="sub-menu"><li
id="menu-item-91608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91608"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li><li
id="menu-item-85779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85779"><a
href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li></ul></li><li
id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82833"><a
href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li><li
id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82857"><a
href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li><li
id="menu-item-82848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82848"><a>生活副刊</a><ul
class="sub-menu"><li
id="menu-item-82849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82849"><a
href="http://seattlechinesetimes.com/category/entertainment/">影視速遞</a></li><li
id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82854"><a
href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li><li
id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82851"><a
href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li><li
id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a
href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li><li
id="menu-item-82853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82853"><a
href="http://seattlechinesetimes.com/category/arts/">藝海神遊</a></li><li
id="menu-item-82847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82847"><a
href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li><li
id="menu-item-82856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82856"><a
href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li><li
id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82852"><a
href="http://seattlechinesetimes.com/category/tech/">科技資訊</a></li></ul></li><li
id="menu-item-82863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82863"><a>English</a><ul
class="sub-menu"><li
id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82862"><a
href="http://seattlechinesetimes.com/category/local-news/">Local News</a><ul
class="sub-menu"><li
id="menu-item-91609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91609"><a
href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li></ul></li><li
id="menu-item-82860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82860"><a
href="http://seattlechinesetimes.com/category/global-news/">Global News</a></li><li
id="menu-item-91610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91610"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li><li
id="menu-item-82859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82859"><a
href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li><li
id="menu-item-91615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91615"><a
href="http://seattlechinesetimes.com/category/spotlight-english/">Spotlight</a></li><li
id="menu-item-82861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82861"><a
href="http://seattlechinesetimes.com/category/lifestyle/">Lifestyle</a><ul
class="sub-menu"><li
id="menu-item-91613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91613"><a
href="http://seattlechinesetimes.com/category/lifestyle/entertainment-english/">Entertainment</a></li><li
id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82850"><a
href="http://seattlechinesetimes.com/category/e-gamerz/">E-Gamerz</a></li></ul></li><li
id="menu-item-82881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82881"><a
href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li></ul></li><li
id="menu-item-82880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82880"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a><ul
class="sub-menu"><li
id="menu-item-82895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82895"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li></ul></li><li
id="menu-item-87879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87879"><a
href="http://seattlechinesetimes.com/video/">Video</a></li></ul></div></div></div></div><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-1"><div
class="td-header-top-menu-full"><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td_data_time">Thursday, May 18, 2017</div><div
class="menu-top-container"><ul
id="menu-top-menu" class="top-header-menu"><li
id="menu-item-82884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82884"><a
href="http://seattlechinesetimes.com/news-this-week/">本週新聞</a></li><li
id="menu-item-82888" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82888"><a
href="http://seattlechinesetimes.com/advertising/">Advertising</a></li><li
id="menu-item-82894" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82894"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a></li><li
id="menu-item-82893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82893"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li><li
id="menu-item-83024" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83024"><a
href="http://seattlechinesetimes.com/directory/">Directory</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.facebook.com/seattlect" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.linkedin.com/company/seattle-chinese-times" title="Linkedin"><i
class="td-icon-font td-icon-linkedin"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://twitter.com/#!/seattlect" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.youtube.com/seattlectwa" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full"><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
itemprop="url" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times"></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header "><div
class="td-all-devices"><a
href="http://seattle-gps.com" target="_blank"><img
src="http://seattlechinesetimes.com/wp-content/uploads/2015/12/seattle-gps_728x90-01.png" alt="Seattle GPS" title="Seattle GPS"/></a></div></div></div></div></div></div><div
class="td-header-menu-wrap-full"><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo">
<a
itemprop="url" class="td-mobile-logo td-sticky-header" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times">
<a
itemprop="url" class="td-header-logo td-sticky-header" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times"></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-82821"><a
href="http://seattlechinesetimes.com/">Home</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-82832"><a
href="http://seattlechinesetimes.com/">國際新聞</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-82834"><a
href="http://seattlechinesetimes.com/category/chinese-global-new/">在美國看世界</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91611"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations/">兩岸三地</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91614"><a
href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82831"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91608"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85779"><a
href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82833"><a
href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82857"><a
href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82848"><a>生活副刊</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82849"><a
href="http://seattlechinesetimes.com/category/entertainment/">影視速遞</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82854"><a
href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82851"><a
href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82855"><a
href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82853"><a
href="http://seattlechinesetimes.com/category/arts/">藝海神遊</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82847"><a
href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82856"><a
href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82852"><a
href="http://seattlechinesetimes.com/category/tech/">科技資訊</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82863"><a>English</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82862"><a
href="http://seattlechinesetimes.com/category/local-news/">Local News</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91609"><a
href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82860"><a
href="http://seattlechinesetimes.com/category/global-news/">Global News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91610"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82859"><a
href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91615"><a
href="http://seattlechinesetimes.com/category/spotlight-english/">Spotlight</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82861"><a
href="http://seattlechinesetimes.com/category/lifestyle/">Lifestyle</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91613"><a
href="http://seattlechinesetimes.com/category/lifestyle/entertainment-english/">Entertainment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82850"><a
href="http://seattlechinesetimes.com/category/e-gamerz/">E-Gamerz</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82881"><a
href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-82880"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82895"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87879"><a
href="http://seattlechinesetimes.com/video/">Video</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
role="search" method="get" class="td-search-form" action="http://seattlechinesetimes.com/"><div
class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content">
<article
id="post-96044" class="post-96044 post type-post status-publish format-standard has-post-thumbnail hentry category-chinese-global-new" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="http://seattlechinesetimes.com/category/chinese-global-new/">在美看世界</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">與俄分享情資 特朗普：有絕對權利這麼做</h1><div
class="td-module-meta-info"><div
class="td-post-author-name">By <a
itemprop="author" href="http://seattlechinesetimes.com/author/staff/">Staff</a> -</div><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T10:17:48+00:00" >May 18, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div><div
class="td-post-views"><i
class="td-icon-views"></i><span
class="td-nr-views-96044">4</span></div></div></header></div><div
class="td-post-content"><p><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/05/1.jpg"><img
class="alignnone size-medium wp-image-95817" src="http://seattlechinesetimes.com/wp-content/uploads/2017/05/1-300x180.jpg" alt="" width="300" height="180" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/05/1-300x180.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2017/05/1-768x460.jpg 768w, http://seattlechinesetimes.com/wp-content/uploads/2017/05/1-1024x613.jpg 1024w, http://seattlechinesetimes.com/wp-content/uploads/2017/05/1-696x416.jpg 696w, http://seattlechinesetimes.com/wp-content/uploads/2017/05/1-1068x639.jpg 1068w, http://seattlechinesetimes.com/wp-content/uploads/2017/05/1-702x420.jpg 702w, http://seattlechinesetimes.com/wp-content/uploads/2017/05/1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>美國總統特朗普日前洩漏恐攻情資給俄羅斯外長的消息後，特朗普16日推文捍衛自己，稱他有「絕對的權利」作出上述行為。</p><p>特朗普16日在社群媒體推特（Twitter）推文表示：「我身為總統（在白宮公開會議上）想分享給俄羅斯的資訊是，我有絕對的權利可以分享有關恐攻和飛航安全的事實資料。這是出於人道原因，還有因為我想讓俄國大舉加速對抗伊斯蘭國和恐攻的行動。」</p><p>華盛頓郵報報導，特朗普上周會晤俄國外長和駐美大使，在會中洩漏和美國對伊斯蘭國（IS）預定行動相關的敏感機密訊息。</p><p>然而，白宮國家安全顧問麥馬斯特（H.R. McMaster）15日曾緊急發布聲明表示：「昨晚報導的內容是錯誤的，特朗普總統和俄國外長會晤時並未討論到情資，也沒有揭露任何尚未對外公佈的軍事行動。」</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript"></script> </div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">SHARE</span><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F05%2F18%2Frussian%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E8%88%87%E4%BF%84%E5%88%86%E4%BA%AB%E6%83%85%E8%B3%87+%E7%89%B9%E6%9C%97%E6%99%AE%EF%BC%9A%E6%9C%89%E7%B5%95%E5%B0%8D%E6%AC%8A%E5%88%A9%E9%80%99%E9%BA%BC%E5%81%9A&url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F05%2F18%2Frussian%2F&via=Seattle+Chinese+Times"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://seattlechinesetimes.com/2017/05/18/russian/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://seattlechinesetimes.com/2017/05/18/russian/&amp;media=http://seattlechinesetimes.com/wp-content/uploads/2017/05/1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://seattlechinesetimes.com/2017/05/18/russian/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://seattlechinesetimes.com/2017/05/18/russian/" data-text="與俄分享情資 特朗普：有絕對權利這麼做" data-via="" data-lang="en">tweet</a> <script></script></li></ul></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Previous article</span><a
href="http://seattlechinesetimes.com/2017/05/18/mohers-day/">中美聯姻家庭協會歌舞表演歡慶母親節</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Next article</span><a
href="http://seattlechinesetimes.com/2017/05/18/nuclear-weapon/">「火星十二」試射成功 北韓核彈可攻美本土</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://seattlechinesetimes.com/author/">Staff</a></span></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-05-18T10:17:48+00:00"><meta
itemprop="headline " content="與俄分享情資 特朗普：有絕對權利這麼做"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/05/1.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/>        </footer></article> <script></script><div
class="td_block_wrap td_block_related_posts td_block_id_238587524 td_uid_1_591e11f4803d3_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a
id="td_uid_2_591e11f48615d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_591e11f4803d3" href="#">RELATED ARTICLES</a><a
id="td_uid_3_591e11f4861cc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_591e11f4803d3" href="#">MORE FROM AUTHOR</a></h4><div
id=td_uid_1_591e11f4803d3 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/05/18/wannacry-2/" rel="bookmark" title="勒索病毒災情慘重 各國聯手追查禍首"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/05/170514-wannacry-malware_70cfbc466cfa739a9f8dc84681844b5a.nbcnews-fp-1200-800-218x150.jpg" alt="" title="勒索病毒災情慘重 各國聯手追查禍首"/></a></div>                <a
href="http://seattlechinesetimes.com/category/chinese-global-new/" class="td-post-category">在美看世界</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/05/18/wannacry-2/" rel="bookmark" title="勒索病毒災情慘重 各國聯手追查禍首">勒索病毒災情慘重 各國聯手追查禍首</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/05/18/onward-together/" rel="bookmark" title="「共同向前」 柯林頓金援反川普組織"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/05/11CHARACTERweb1-articleLarge-218x150.jpg" alt="" title="「共同向前」 柯林頓金援反川普組織"/></a></div>                <a
href="http://seattlechinesetimes.com/category/chinese-global-new/" class="td-post-category">在美看世界</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/05/18/onward-together/" rel="bookmark" title="「共同向前」 柯林頓金援反川普組織">「共同向前」 柯林頓金援反川普組織</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/05/18/nuclear-weapon/" rel="bookmark" title="「火星十二」試射成功 北韓核彈可攻美本土"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/05/20170515173349681_36710-218x150.jpg" alt="" title="「火星十二」試射成功 北韓核彈可攻美本土"/></a></div>                <a
href="http://seattlechinesetimes.com/category/chinese-global-new/" class="td-post-category">在美看世界</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/05/18/nuclear-weapon/" rel="bookmark" title="「火星十二」試射成功 北韓核彈可攻美本土">「火星十二」試射成功 北韓核彈可攻美本土</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591e11f4803d3" data-td_block_id="td_uid_1_591e11f4803d3"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591e11f4803d3" data-td_block_id="td_uid_1_591e11f4803d3"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td-a-rec td-a-rec-id-custom_ad_2 "><div
class="td-all-devices"><a
href="https://goo.gl/OcKmB6" onclick="ga('send','event','sidebarAd','click','lynnwoodlink.participate.online')" target="_blank"><img
src="http://seattlechinesetimes.com/wp-content/uploads/2017/05/AD_300x250_soundtransit.png"/></a></div><br><div
class="td-all-devices"><a
href="http://www.fleeescape.com/" onclick="ga('send','event','sidebarAd','click','fleeescape.com')" target="_blank"><img
src="
http://seattlechinesetimes.com/wp-content/uploads/2017/05/flee-small.png"/></a></div></div><aside
class="widget widget_text"><div
class="block-title"><span>LATEST ISSUE</span></div><div
class="textwidget"><div
data-configid="0/48939989" style="width:324px; height:285px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
</aside><script></script><div
class="td_block_wrap td_block_7 td_block_widget td_block_id_1068866750 td_uid_4_591e11f48b262_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LATEST NEWS</span></h4><div
id=td_uid_4_591e11f48b262 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/05/18/yidaiyilu/" rel="bookmark" title="29國首腦出席「一帶一路」高峰論壇"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/05/1-3-100x70.jpg" alt="" title="29國首腦出席「一帶一路」高峰論壇"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/05/18/yidaiyilu/" rel="bookmark" title="29國首腦出席「一帶一路」高峰論壇">29國首腦出席「一帶一路」高峰論壇</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T10:44:43+00:00" >May 18, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-05-18T10:44:43+00:00"><meta
itemprop="headline " content="29國首腦出席「一帶一路」高峰論壇"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/05/1-3.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/05/18/hong-kong-chief-executive-leung-chun-ying/" rel="bookmark" title="梁振英「隱身」修改調查涉己貪案範圍 遭炮轟行政幹擾立法"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/05/p5440711a776821217-100x70.jpg" alt="" title="梁振英「隱身」修改調查涉己貪案範圍 遭炮轟行政幹擾立法"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/05/18/hong-kong-chief-executive-leung-chun-ying/" rel="bookmark" title="梁振英「隱身」修改調查涉己貪案範圍 遭炮轟行政幹擾立法">梁振英「隱身」修改調查涉己貪案範圍 遭炮轟行政幹擾立法</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T10:43:11+00:00" >May 18, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-05-18T10:43:11+00:00"><meta
itemprop="headline " content="梁振英「隱身」修改調查涉己貪案範圍 遭炮轟行政幹擾立法"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/05/p5440711a776821217.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/05/18/hongkong-2/" rel="bookmark" title="專家：香港民意和中央漸行漸遠"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/05/hong-kong-100x70.jpg" alt="" title="專家：香港民意和中央漸行漸遠"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/05/18/hongkong-2/" rel="bookmark" title="專家：香港民意和中央漸行漸遠">專家：香港民意和中央漸行漸遠</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T10:40:55+00:00" >May 18, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-05-18T10:40:55+00:00"><meta
itemprop="headline " content="專家：香港民意和中央漸行漸遠"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/05/hong-kong.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/05/18/firefighters-battle-three-alarm-fire/" rel="bookmark" title="Firefighters Battle Three-Alarm Fire"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/05/DABNblqUQAE4aLj-100x70.jpg" alt="" title="Firefighters Battle Three-Alarm Fire"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/05/18/firefighters-battle-three-alarm-fire/" rel="bookmark" title="Firefighters Battle Three-Alarm Fire">Firefighters Battle Three-Alarm Fire</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T10:39:12+00:00" >May 18, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-05-18T10:39:12+00:00"><meta
itemprop="headline " content="Firefighters Battle Three-Alarm Fire"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/05/DABNblqUQAE4aLj.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div></div> <aside
class="widget widget_text"><div
class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1718930519680045"
data-ad-slot="5464393449"></ins> <script></script></center></div>
</aside><aside
class="widget widget_text"><div
class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-1718930519680045"
data-ad-slot="8513894251"></ins> <script></script></center></div>
</aside></div></div></div></div></div><div
class="td-footer-wrapper"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"></div><div
class="td-pb-span4"></div><div
class="td-pb-span4"></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="http://seattlechinesetimes.com/"><img
class="td-retina-data" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" alt=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>ABOUT US</span></div>Seattle Chinese Times launched its first edition, in May 2004. Since then, we have become the “media partner” to our newspaper readers.<div
class="footer-email-wrap">Contact us: <a
href="mailto:info@seattlechinesetimes.com">info@seattlechinesetimes.com</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>FOLLOW US</span></div><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.facebook.com/seattlect" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.linkedin.com/company/seattle-chinese-times" title="Linkedin"><i
class="td-icon-font td-icon-linkedin"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://twitter.com/#!/seattlect" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.youtube.com/seattlectwa" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></aside></div></div></div></div></div><div
class="td-sub-footer-container"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span7 td-sub-footer-menu"><div
class="menu-top-menu-container"><ul
id="menu-top-menu-1" class="td-subfooter-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82884"><a
href="http://seattlechinesetimes.com/news-this-week/">本週新聞</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82888"><a
href="http://seattlechinesetimes.com/advertising/">Advertising</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82894"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82893"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83024"><a
href="http://seattlechinesetimes.com/directory/">Directory</a></li></ul></div></div><div
class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2015 - Seattle Chinese Times</div></div></div></div></div></div><style type="text/css" media="screen">.td_block_wrap .td-next-prev-wrap, .td_block_wrap .td-load-more-wrap{margin-bottom:6px}</style> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.3'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script></script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 24.084% | Size before compression: 73704 bytes | Size after compression: 55953 bytes. ***
-->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: seattlechinesetimes.com @ 2017-05-18 14:28:20 by W3 Total Cache -->