<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US"> <!--<![endif]--><head><title>臥室內養上這幾種植物能助睡眠 | Seattle Chinese Times</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://seattlechinesetimes.com/xmlrpc.php" /><meta
property="og:image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep.jpg" /><meta
name="author" content="Staff"><link
rel="icon" type="image/png" href="http://seattlechinesetimes.com/wp-content/uploads/2015/12/sct_favicon.png"><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Feed" href="http://seattlechinesetimes.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Comments Feed" href="http://seattlechinesetimes.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; 臥室內養上這幾種植物能助睡眠 Comments Feed" href="http://seattlechinesetimes.com/2017/06/28/%e8%87%a5%e5%ae%a4%e5%85%a7%e9%a4%8a%e4%b8%8a%e9%80%99%e5%b9%be%e7%a8%ae%e6%a4%8d%e7%89%a9%e8%83%bd%e5%8a%a9%e7%9d%a1%e7%9c%a0/feed/" /> <script type="text/javascript"></script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://seattlechinesetimes.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link
rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.8' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='http://seattlechinesetimes.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='http://seattlechinesetimes.com/wp-content/themes/Newspaper/style.css?ver=6.3.3' type='text/css' media='all' /> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> <link
rel='https://api.w.org/' href='http://seattlechinesetimes.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesetimes.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seattlechinesetimes.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='東學西漸 &#8211; 獎學金的本質和申請準備' href='http://seattlechinesetimes.com/2017/06/28/%e6%9d%b1%e5%ad%b8%e8%a5%bf%e6%bc%b8-18/' /><meta
name="generator" content="WordPress 4.8" /><link
rel="canonical" href="http://seattlechinesetimes.com/2017/06/28/%e8%87%a5%e5%ae%a4%e5%85%a7%e9%a4%8a%e4%b8%8a%e9%80%99%e5%b9%be%e7%a8%ae%e6%a4%8d%e7%89%a9%e8%83%bd%e5%8a%a9%e7%9d%a1%e7%9c%a0/" /><link
rel='shortlink' href='http://seattlechinesetimes.com/?p=96771' /><link
rel="alternate" type="application/json+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F06%2F28%2F%25e8%2587%25a5%25e5%25ae%25a4%25e5%2585%25a7%25e9%25a4%258a%25e4%25b8%258a%25e9%2580%2599%25e5%25b9%25be%25e7%25a8%25ae%25e6%25a4%258d%25e7%2589%25a9%25e8%2583%25bd%25e5%258a%25a9%25e7%259d%25a1%25e7%259c%25a0%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F06%2F28%2F%25e8%2587%25a5%25e5%25ae%25a4%25e5%2585%25a7%25e9%25a4%258a%25e4%25b8%258a%25e9%2580%2599%25e5%25b9%25be%25e7%25a8%25ae%25e6%25a4%258d%25e7%2589%25a9%25e8%2583%25bd%25e5%258a%25a9%25e7%259d%25a1%25e7%259c%25a0%2F&#038;format=xml" /> <script type="text/javascript"></script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link
rel="stylesheet" type="text/css" href="http://seattlechinesetimes.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <script></script> <style>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</style> <script></script><link
rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-32x32.png" sizes="32x32" /><link
rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-180x180.png" /><meta
name="msapplication-TileImage" content="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-270x270.png" /> <script></script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-96771 single-format-standard  wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-mobile-nav-wrap"><div
id="td-mobile-nav"><div
class="td-mobile-close">
<a
href="#">CLOSE</a><div
class="td-nav-triangle"></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class=""><li
id="menu-item-82821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-82821"><a
href="http://seattlechinesetimes.com/">Home</a></li><li
id="menu-item-82832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-82832"><a
href="http://seattlechinesetimes.com/">國際新聞</a><ul
class="sub-menu"><li
id="menu-item-82834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82834"><a
href="http://seattlechinesetimes.com/category/chinese-global-new/">在美國看世界</a></li><li
id="menu-item-91611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91611"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations/">兩岸三地</a></li><li
id="menu-item-91614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91614"><a
href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li></ul></li><li
id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82831"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a><ul
class="sub-menu"><li
id="menu-item-91608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91608"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li><li
id="menu-item-85779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85779"><a
href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li></ul></li><li
id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82833"><a
href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li><li
id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82857"><a
href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li><li
id="menu-item-82848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82848"><a>生活副刊</a><ul
class="sub-menu"><li
id="menu-item-82849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82849"><a
href="http://seattlechinesetimes.com/category/entertainment/">影視速遞</a></li><li
id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82854"><a
href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li><li
id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82851"><a
href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li><li
id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a
href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li><li
id="menu-item-82853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82853"><a
href="http://seattlechinesetimes.com/category/arts/">藝海神遊</a></li><li
id="menu-item-82847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82847"><a
href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li><li
id="menu-item-82856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82856"><a
href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li><li
id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82852"><a
href="http://seattlechinesetimes.com/category/tech/">科技資訊</a></li></ul></li><li
id="menu-item-82863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82863"><a>English</a><ul
class="sub-menu"><li
id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82862"><a
href="http://seattlechinesetimes.com/category/local-news/">Local News</a><ul
class="sub-menu"><li
id="menu-item-91609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91609"><a
href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li></ul></li><li
id="menu-item-82860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82860"><a
href="http://seattlechinesetimes.com/category/global-news/">Global News</a></li><li
id="menu-item-91610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91610"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li><li
id="menu-item-82859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82859"><a
href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li><li
id="menu-item-91615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91615"><a
href="http://seattlechinesetimes.com/category/spotlight-english/">Spotlight</a></li><li
id="menu-item-82861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82861"><a
href="http://seattlechinesetimes.com/category/lifestyle/">Lifestyle</a><ul
class="sub-menu"><li
id="menu-item-91613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91613"><a
href="http://seattlechinesetimes.com/category/lifestyle/entertainment-english/">Entertainment</a></li><li
id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82850"><a
href="http://seattlechinesetimes.com/category/e-gamerz/">E-Gamerz</a></li></ul></li><li
id="menu-item-82881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82881"><a
href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li></ul></li><li
id="menu-item-82880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82880"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a><ul
class="sub-menu"><li
id="menu-item-82895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82895"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li></ul></li><li
id="menu-item-87879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87879"><a
href="http://seattlechinesetimes.com/video/">Video</a></li></ul></div></div></div></div><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-1"><div
class="td-header-top-menu-full"><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td_data_time">Thursday, June 29, 2017</div><div
class="menu-top-container"><ul
id="menu-top-menu" class="top-header-menu"><li
id="menu-item-82884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82884"><a
href="http://seattlechinesetimes.com/news-this-week/">本週新聞</a></li><li
id="menu-item-82888" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82888"><a
href="http://seattlechinesetimes.com/advertising/">Advertising</a></li><li
id="menu-item-82894" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82894"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a></li><li
id="menu-item-82893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82893"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li><li
id="menu-item-83024" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83024"><a
href="http://seattlechinesetimes.com/directory/">Directory</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.facebook.com/seattlect" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.linkedin.com/company/seattle-chinese-times" title="Linkedin"><i
class="td-icon-font td-icon-linkedin"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://twitter.com/#!/seattlect" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.youtube.com/seattlectwa" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full"><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
itemprop="url" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times"></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header "><div
class="td-all-devices"><a
href="http://friendsofwaterfrontseattle.org/events/" target="_blank"><img
src="http://seattlechinesetimes.com/wp-content/uploads/2017/05/FoWS-BannerAd-ChineseTimes-728x90-150ppi.jpg" alt="FOWS" title="FOWS"/></a></div></div></div></div></div></div><div
class="td-header-menu-wrap-full"><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo">
<a
itemprop="url" class="td-mobile-logo td-sticky-header" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times">
<a
itemprop="url" class="td-header-logo td-sticky-header" href="http://seattlechinesetimes.com/">
<img
class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_11.png" alt="Seattle Chinese Times" title="Seattle Chinese Times"/>
</a><meta
itemprop="name" content="Seattle Chinese Times"></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-82821"><a
href="http://seattlechinesetimes.com/">Home</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-82832"><a
href="http://seattlechinesetimes.com/">國際新聞</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82834"><a
href="http://seattlechinesetimes.com/category/chinese-global-new/">在美國看世界</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91611"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations/">兩岸三地</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91614"><a
href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82831"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91608"><a
href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85779"><a
href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82833"><a
href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82857"><a
href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82848"><a>生活副刊</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82849"><a
href="http://seattlechinesetimes.com/category/entertainment/">影視速遞</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82854"><a
href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-82851"><a
href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82855"><a
href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82853"><a
href="http://seattlechinesetimes.com/category/arts/">藝海神遊</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82847"><a
href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82856"><a
href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82852"><a
href="http://seattlechinesetimes.com/category/tech/">科技資訊</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82863"><a>English</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82862"><a
href="http://seattlechinesetimes.com/category/local-news/">Local News</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91609"><a
href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82860"><a
href="http://seattlechinesetimes.com/category/global-news/">Global News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91610"><a
href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82859"><a
href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91615"><a
href="http://seattlechinesetimes.com/category/spotlight-english/">Spotlight</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82861"><a
href="http://seattlechinesetimes.com/category/lifestyle/">Lifestyle</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91613"><a
href="http://seattlechinesetimes.com/category/lifestyle/entertainment-english/">Entertainment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82850"><a
href="http://seattlechinesetimes.com/category/e-gamerz/">E-Gamerz</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82881"><a
href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-82880"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82895"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87879"><a
href="http://seattlechinesetimes.com/video/">Video</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
role="search" method="get" class="td-search-form" action="http://seattlechinesetimes.com/"><div
class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content">
<article
id="post-96771" class="post-96771 post type-post status-publish format-standard has-post-thumbnail hentry category-chinese-folklore" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">臥室內養上這幾種植物能助睡眠</h1><div
class="td-module-meta-info"><div
class="td-post-author-name">By <a
itemprop="author" href="http://seattlechinesetimes.com/author/staff/">Staff</a> -</div><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-28T21:59:09+00:00" >June 28, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div><div
class="td-post-views"><i
class="td-icon-views"></i><span
class="td-nr-views-96771">14</span></div></div></header></div><div
class="td-post-content"><p><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep.jpg"><img
class="alignnone wp-image-96772 size-full" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep.jpg" alt="" width="1000" height="643" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep.jpg 1000w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep-300x193.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep-768x494.jpg 768w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep-696x448.jpg 696w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep-653x420.jpg 653w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>辛苦工作了一天，回到家只想美美睡上一覺，但是工作壓力大、節奏快，不少人現在都有睡眠困擾。睡眠質量不佳的朋友不妨在臥室裡養上這幾種盆栽，不僅能夠美化環境，凈化空氣，還有安神助眠的功效。</p><p>&nbsp;</p><p><span
style="color: #008000;"><strong><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/06/艾草.jpg"><img
class="alignleft wp-image-96773 size-medium" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/艾草-200x300.jpg" alt="" width="200" height="300" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/06/艾草-200x300.jpg 200w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/艾草-279x420.jpg 279w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/艾草.jpg 350w" sizes="(max-width: 200px) 100vw, 200px" /></a>艾草：</strong></span></p><p>艾草是常見的草藥，具有極高的藥用價值。具有特殊香氣，有安眠助睡解乏的功效。</p><p><strong>養護要點：</strong>注意通風，一天澆一次水，一月施一次肥。</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><span
style="color: #008000;"><strong><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/06/薄荷.jpg"><img
class="alignright wp-image-96774 size-full" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/薄荷.jpg" alt="" width="350" height="268" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/06/薄荷.jpg 350w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/薄荷-300x230.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/薄荷-80x60.jpg 80w" sizes="(max-width: 350px) 100vw, 350px" /></a>薄荷：</strong></span>帶有清香，不僅能凈化空氣，還能起到殺菌的作用。特殊的香味還能讓人心情放鬆，食用小劑量的薄荷也有助於緩解失眠。</p><p><strong>養護要點：</strong>1.薄荷喜光，臥室擺放應置於光照充足處。</p><p>2.薄荷喜水，水培、土培皆可。</p><p>&nbsp;</p><p><span
style="color: #800080;"><strong><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/06/薰衣草.jpg"><img
class="alignleft wp-image-96775 size-medium" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/薰衣草-220x300.jpg" alt="" width="220" height="300" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/06/薰衣草-220x300.jpg 220w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/薰衣草-308x420.jpg 308w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/薰衣草.jpg 350w" sizes="(max-width: 220px) 100vw, 220px" /></a>薰衣草：</strong></span>薰衣草的香味有鎮靜心神、緩解失眠的效用。</p><p><strong>養護要點：</strong>1.薰衣草香味濃郁獨特，有呼吸道疾病的人不建議養護。</p><p>2.薰衣草喜光，適宜放在臥室窗檯，通風陽光充足處養護。</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><span
style="color: #ff6600;"><strong><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/06/佛手柑.jpg"><img
class="alignright wp-image-96776 size-full" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/佛手柑.jpg" alt="" width="350" height="317" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/06/佛手柑.jpg 350w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/佛手柑-300x272.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>佛手柑：</strong></span>外形奇特，帶有類似橙、檸檬的清香，既能安撫，又能提振，舒緩焦慮、沮喪、精神緊張等情緒，有利於安神助眠。</p><p>養護要點：1.佛手柑根系較淺，吸收能力弱，需要勤澆水。</p><p>2.在孕蕾期、開花先後，可以追施有機肥，有利於坐果。</p><p>&nbsp;</p><p><span
style="color: #008000;"><strong><a
href="http://seattlechinesetimes.com/wp-content/uploads/2017/06/仙手球.jpg"><img
class="size-medium wp-image-96777 alignleft" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/仙手球-300x300.jpg" alt="" width="300" height="300" srcset="http://seattlechinesetimes.com/wp-content/uploads/2017/06/仙手球-300x300.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/仙手球-150x150.jpg 150w, http://seattlechinesetimes.com/wp-content/uploads/2017/06/仙手球.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></a>仙人球（仙人掌）</strong></span>:夜間吸收二氧化碳，釋放出氧氣，淨化環境。放在臥室電腦旁邊還能起到防輻射的作用。關鍵是仙人球生命力頑強，不需要怎麼養護，也能長得很好。</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript"></script> </div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">SHARE</span><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F06%2F28%2F%25e8%2587%25a5%25e5%25ae%25a4%25e5%2585%25a7%25e9%25a4%258a%25e4%25b8%258a%25e9%2580%2599%25e5%25b9%25be%25e7%25a8%25ae%25e6%25a4%258d%25e7%2589%25a9%25e8%2583%25bd%25e5%258a%25a9%25e7%259d%25a1%25e7%259c%25a0%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E8%87%A5%E5%AE%A4%E5%85%A7%E9%A4%8A%E4%B8%8A%E9%80%99%E5%B9%BE%E7%A8%AE%E6%A4%8D%E7%89%A9%E8%83%BD%E5%8A%A9%E7%9D%A1%E7%9C%A0&url=http%3A%2F%2Fseattlechinesetimes.com%2F2017%2F06%2F28%2F%25e8%2587%25a5%25e5%25ae%25a4%25e5%2585%25a7%25e9%25a4%258a%25e4%25b8%258a%25e9%2580%2599%25e5%25b9%25be%25e7%25a8%25ae%25e6%25a4%258d%25e7%2589%25a9%25e8%2583%25bd%25e5%258a%25a9%25e7%259d%25a1%25e7%259c%25a0%2F&via=Seattle+Chinese+Times"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://seattlechinesetimes.com/2017/06/28/%e8%87%a5%e5%ae%a4%e5%85%a7%e9%a4%8a%e4%b8%8a%e9%80%99%e5%b9%be%e7%a8%ae%e6%a4%8d%e7%89%a9%e8%83%bd%e5%8a%a9%e7%9d%a1%e7%9c%a0/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://seattlechinesetimes.com/2017/06/28/%e8%87%a5%e5%ae%a4%e5%85%a7%e9%a4%8a%e4%b8%8a%e9%80%99%e5%b9%be%e7%a8%ae%e6%a4%8d%e7%89%a9%e8%83%bd%e5%8a%a9%e7%9d%a1%e7%9c%a0/&amp;media=http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://seattlechinesetimes.com/2017/06/28/%e8%87%a5%e5%ae%a4%e5%85%a7%e9%a4%8a%e4%b8%8a%e9%80%99%e5%b9%be%e7%a8%ae%e6%a4%8d%e7%89%a9%e8%83%bd%e5%8a%a9%e7%9d%a1%e7%9c%a0/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://seattlechinesetimes.com/2017/06/28/%e8%87%a5%e5%ae%a4%e5%85%a7%e9%a4%8a%e4%b8%8a%e9%80%99%e5%b9%be%e7%a8%ae%e6%a4%8d%e7%89%a9%e8%83%bd%e5%8a%a9%e7%9d%a1%e7%9c%a0/" data-text="臥室內養上這幾種植物能助睡眠" data-via="" data-lang="en">tweet</a> <script></script></li></ul></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Previous article</span><a
href="http://seattlechinesetimes.com/2017/06/28/%e6%9d%b1%e5%ad%b8%e8%a5%bf%e6%bc%b8-18/">東學西漸 - 獎學金的本質和申請準備</a></div></div><div
class="td-next-prev-separator"></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://seattlechinesetimes.com/author/">Staff</a></span></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-06-28T21:59:09+00:00"><meta
itemprop="headline " content="臥室內養上這幾種植物能助睡眠"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/>        </footer></article> <script></script><div
class="td_block_wrap td_block_related_posts td_block_id_1888288521 td_uid_1_5954d525824db_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a
id="td_uid_2_5954d52583fa4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5954d525824db" href="#">RELATED ARTICLES</a><a
id="td_uid_3_5954d5258400f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5954d525824db" href="#">MORE FROM AUTHOR</a></h4><div
id=td_uid_1_5954d525824db class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/06/23/%e6%81%90%e9%be%8d%e6%bb%85%e7%b5%95/" rel="bookmark" title="恐龍大滅絕因為「運氣不佳」?"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/恐龍-218x150.jpg" alt="" title="恐龍大滅絕因為「運氣不佳」?"/></a></div>                <a
href="http://seattlechinesetimes.com/category/chinese-folklore/" class="td-post-category">奇事珍聞</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/06/23/%e6%81%90%e9%be%8d%e6%bb%85%e7%b5%95/" rel="bookmark" title="恐龍大滅絕因為「運氣不佳」?">恐龍大滅絕因為「運氣不佳」?</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/06/16/%e5%88%97%e6%94%af%e6%95%a6%e6%96%af%e7%99%bb/" rel="bookmark" title="每晚租金4萬英鎊便可出租這個小國 &#8211; 列支敦斯登"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/Liechtenstein-5-218x150.jpg" alt="" title="每晚租金4萬英鎊便可出租這個小國 &#8211; 列支敦斯登"/></a></div>                <a
href="http://seattlechinesetimes.com/category/chinese-folklore/" class="td-post-category">奇事珍聞</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/06/16/%e5%88%97%e6%94%af%e6%95%a6%e6%96%af%e7%99%bb/" rel="bookmark" title="每晚租金4萬英鎊便可出租這個小國 &#8211; 列支敦斯登">每晚租金4萬英鎊便可出租這個小國 &#8211; 列支敦斯登</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/04/26/%e9%bc%bb%e5%ad%90%e8%a3%a1%e7%9a%84%e5%af%84%e7%94%9f%e8%9f%b2/" rel="bookmark" title="鼻子裡的寄生蟲"><img
width="218" height="150" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/04/丹妮拉-3-218x150.jpg" alt="" title="鼻子裡的寄生蟲"/></a></div>                <a
href="http://seattlechinesetimes.com/category/chinese-folklore/" class="td-post-category">奇事珍聞</a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/04/26/%e9%bc%bb%e5%ad%90%e8%a3%a1%e7%9a%84%e5%af%84%e7%94%9f%e8%9f%b2/" rel="bookmark" title="鼻子裡的寄生蟲">鼻子裡的寄生蟲</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5954d525824db" data-td_block_id="td_uid_1_5954d525824db"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5954d525824db" data-td_block_id="td_uid_1_5954d525824db"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td-a-rec td-a-rec-id-custom_ad_2 "><div
class="td-all-devices"><a
href="http://www.fleeescape.com/" onclick="ga('send','event','sidebarAd','click','fleeescape.com')" target="_blank"><img
src="
http://seattlechinesetimes.com/wp-content/uploads/2017/05/flee-small.png"/></a></div></div><aside
class="widget widget_text"><div
class="block-title"><span>LATEST ISSUE</span></div><div
class="textwidget"><div
class="issuuembed" style="width: 324px; height: 285px;" data-configid="0/50631643"></div><p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p></div>
</aside><script></script><div
class="td_block_wrap td_block_7 td_block_widget td_block_id_1068866750 td_uid_4_5954d52588bfc_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LATEST NEWS</span></h4><div
id=td_uid_4_5954d52588bfc class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/06/28/%e8%87%a5%e5%ae%a4%e5%85%a7%e9%a4%8a%e4%b8%8a%e9%80%99%e5%b9%be%e7%a8%ae%e6%a4%8d%e7%89%a9%e8%83%bd%e5%8a%a9%e7%9d%a1%e7%9c%a0/" rel="bookmark" title="臥室內養上這幾種植物能助睡眠"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep-100x70.jpg" alt="" title="臥室內養上這幾種植物能助睡眠"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/06/28/%e8%87%a5%e5%ae%a4%e5%85%a7%e9%a4%8a%e4%b8%8a%e9%80%99%e5%b9%be%e7%a8%ae%e6%a4%8d%e7%89%a9%e8%83%bd%e5%8a%a9%e7%9d%a1%e7%9c%a0/" rel="bookmark" title="臥室內養上這幾種植物能助睡眠">臥室內養上這幾種植物能助睡眠</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-28T21:59:09+00:00" >June 28, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-06-28T21:59:09+00:00"><meta
itemprop="headline " content="臥室內養上這幾種植物能助睡眠"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/06/asleep.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/06/28/%e6%9d%b1%e5%ad%b8%e8%a5%bf%e6%bc%b8-18/" rel="bookmark" title="東學西漸 &#8211; 獎學金的本質和申請準備"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/scholarship-b-100x70.jpg" alt="" title="東學西漸 &#8211; 獎學金的本質和申請準備"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/06/28/%e6%9d%b1%e5%ad%b8%e8%a5%bf%e6%bc%b8-18/" rel="bookmark" title="東學西漸 &#8211; 獎學金的本質和申請準備">東學西漸 &#8211; 獎學金的本質和申請準備</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-28T21:29:40+00:00" >June 28, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-06-28T21:29:40+00:00"><meta
itemprop="headline " content="東學西漸 - 獎學金的本質和申請準備"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/06/scholarship-b.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/06/28/%e7%be%85%e5%90%9b%e6%84%b7%e5%be%8b%e5%b8%ab%e5%b0%88%e6%ac%84-5/" rel="bookmark" title="羅君愷律師專欄 &#8211; 可否將屋房在遺產上作為禮物送給兒女(下)"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/home-100x70.jpg" alt="" title="羅君愷律師專欄 &#8211; 可否將屋房在遺產上作為禮物送給兒女(下)"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/06/28/%e7%be%85%e5%90%9b%e6%84%b7%e5%be%8b%e5%b8%ab%e5%b0%88%e6%ac%84-5/" rel="bookmark" title="羅君愷律師專欄 &#8211; 可否將屋房在遺產上作為禮物送給兒女(下)">羅君愷律師專欄 &#8211; 可否將屋房在遺產上作為禮物送給兒女(下)</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-28T21:15:11+00:00" >June 28, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-06-28T21:15:11+00:00"><meta
itemprop="headline " content="羅君愷律師專欄 - 可否將屋房在遺產上作為禮物送給兒女(下)"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/06/home.jpg"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div
class="td-module-thumb"><a
href="http://seattlechinesetimes.com/2017/06/26/sound-transit-%e9%82%80%e8%ab%8b%e6%82%a8%e5%8f%83%e8%88%87-mountlake-terrace-%e7%ab%99%e8%a8%ad%e8%a8%88%e9%96%8b%e6%94%be%e6%97%a5/" rel="bookmark" title="Sound Transit 邀請您參與 Mountlake Terrace 站設計開放日"><img
width="100" height="70" itemprop="image" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2017/06/soundtransit-online-1-100x70.png" alt="" title="Sound Transit 邀請您參與 Mountlake Terrace 站設計開放日"/></a></div><div
class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a
itemprop="url" href="http://seattlechinesetimes.com/2017/06/26/sound-transit-%e9%82%80%e8%ab%8b%e6%82%a8%e5%8f%83%e8%88%87-mountlake-terrace-%e7%ab%99%e8%a8%ad%e8%a8%88%e9%96%8b%e6%94%be%e6%97%a5/" rel="bookmark" title="Sound Transit 邀請您參與 Mountlake Terrace 站設計開放日">Sound Transit 邀請您參與 Mountlake Terrace 站設計開放日</a></h3><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-26T17:31:23+00:00" >June 26, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta
itemprop="author" content = "Staff"><meta
itemprop="datePublished" content="2017-06-26T17:31:23+00:00"><meta
itemprop="headline " content="Sound Transit 邀請您參與 Mountlake Terrace 站設計開放日"><meta
itemprop="image" content="http://seattlechinesetimes.com/wp-content/uploads/2017/06/soundtransit-online-1.png"><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></div></div> <aside
class="widget widget_text"><div
class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-1718930519680045"
data-ad-slot="5464393449"></ins> <script></script></center></div>
</aside><aside
class="widget widget_text"><div
class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-1718930519680045"
data-ad-slot="8513894251"></ins> <script></script></center></div>
</aside></div></div></div></div></div><div
class="td-footer-wrapper"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"></div><div
class="td-pb-span4"></div><div
class="td-pb-span4"></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="http://seattlechinesetimes.com/"><img
class="td-retina-data" src="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2015/10/sct_logo_1_footer1.png" alt=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>ABOUT US</span></div>Seattle Chinese Times launched its first edition, in May 2004. Since then, we have become the “media partner” to our newspaper readers.<div
class="footer-email-wrap">Contact us: <a
href="mailto:info@seattlechinesetimes.com">info@seattlechinesetimes.com</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>FOLLOW US</span></div><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.facebook.com/seattlect" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.linkedin.com/company/seattle-chinese-times" title="Linkedin"><i
class="td-icon-font td-icon-linkedin"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://twitter.com/#!/seattlect" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://www.youtube.com/seattlectwa" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></aside></div></div></div></div></div><div
class="td-sub-footer-container"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span7 td-sub-footer-menu"><div
class="menu-top-menu-container"><ul
id="menu-top-menu-1" class="td-subfooter-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82884"><a
href="http://seattlechinesetimes.com/news-this-week/">本週新聞</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82888"><a
href="http://seattlechinesetimes.com/advertising/">Advertising</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82894"><a
href="http://seattlechinesetimes.com/about-us/">About Us</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82893"><a
href="http://seattlechinesetimes.com/contact-us/">Contact Us</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83024"><a
href="http://seattlechinesetimes.com/directory/">Directory</a></li></ul></div></div><div
class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2015 - Seattle Chinese Times</div></div></div></div></div></div><style type="text/css" media="screen">.td_block_wrap .td-next-prev-wrap, .td_block_wrap .td-load-more-wrap{margin-bottom:6px}</style> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.3'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script> <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script> <script></script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 24.611% | Size before compression: 82211 bytes | Size after compression: 61978 bytes. ***
-->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: seattlechinesetimes.com @ 2017-06-29 03:23:33 by W3 Total Cache -->