<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>在CVS買過眼藥水？看看全美召回清單上有沒有你買的 | Seattle Chinese Times</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://seattlechinesetimes.com/xmlrpc.php" />
    <meta property="og:image" content="http://seattlechinesetimes.com/wp-content/uploads/2019/07/eye-drop.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Feed" href="http://seattlechinesetimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Comments Feed" href="http://seattlechinesetimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; 在CVS買過眼藥水？看看全美召回清單上有沒有你買的 Comments Feed" href="http://seattlechinesetimes.com/2019/07/19/%e5%9c%a8cvs%e8%b2%b7%e9%81%8e%e7%9c%bc%e8%97%a5%e6%b0%b4%ef%bc%9f%e7%9c%8b%e7%9c%8b%e5%85%a8%e7%be%8e%e5%8f%ac%e5%9b%9e%e6%b8%85%e5%96%ae%e4%b8%8a%e6%9c%89%e6%b2%92%e6%9c%89%e4%bd%a0%e8%b2%b7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seattlechinesetimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://seattlechinesetimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://seattlechinesetimes.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://seattlechinesetimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesetimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seattlechinesetimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='小河情深' href='http://seattlechinesetimes.com/2019/07/19/%e5%b0%8f%e6%b2%b3%e6%83%85%e6%b7%b1/' />
<link rel='next' title='張國立  王剛  張鐵林來溫哥華 演清裝話劇《斷金》' href='http://seattlechinesetimes.com/2019/07/19/%e5%bc%b5%e5%9c%8b%e7%ab%8b-%e7%8e%8b%e5%89%9b-%e5%bc%b5%e9%90%b5%e6%9e%97%e4%be%86%e6%ba%ab%e5%93%a5%e8%8f%af-%e6%bc%94%e6%b8%85%e8%a3%9d%e8%a9%b1%e5%8a%87%e3%80%8a%e6%96%b7%e9%87%91%e3%80%8b/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://seattlechinesetimes.com/2019/07/19/%e5%9c%a8cvs%e8%b2%b7%e9%81%8e%e7%9c%bc%e8%97%a5%e6%b0%b4%ef%bc%9f%e7%9c%8b%e7%9c%8b%e5%85%a8%e7%be%8e%e5%8f%ac%e5%9b%9e%e6%b8%85%e5%96%ae%e4%b8%8a%e6%9c%89%e6%b2%92%e6%9c%89%e4%bd%a0%e8%b2%b7/" />
<link rel='shortlink' href='http://seattlechinesetimes.com/?p=107748' />
<link rel="alternate" type="application/json+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2019%2F07%2F19%2F%25e5%259c%25a8cvs%25e8%25b2%25b7%25e9%2581%258e%25e7%259c%25bc%25e8%2597%25a5%25e6%25b0%25b4%25ef%25bc%259f%25e7%259c%258b%25e7%259c%258b%25e5%2585%25a8%25e7%25be%258e%25e5%258f%25ac%25e5%259b%259e%25e6%25b8%2585%25e5%2596%25ae%25e4%25b8%258a%25e6%259c%2589%25e6%25b2%2592%25e6%259c%2589%25e4%25bd%25a0%25e8%25b2%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2019%2F07%2F19%2F%25e5%259c%25a8cvs%25e8%25b2%25b7%25e9%2581%258e%25e7%259c%25bc%25e8%2597%25a5%25e6%25b0%25b4%25ef%25bc%259f%25e7%259c%258b%25e7%259c%258b%25e5%2585%25a8%25e7%25be%258e%25e5%258f%25ac%25e5%259b%259e%25e6%25b8%2585%25e5%2596%25ae%25e4%25b8%258a%25e6%259c%2589%25e6%25b2%2592%25e6%259c%2589%25e4%25bd%25a0%25e8%25b2%25b7%2F&#038;format=xml" />

<link rel="stylesheet" href="http://seattlechinesetimes.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="IspqznEiRgPnj5HN2qaiJp56Njv2tKicGktLNmSwJOQ" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/seattlechinesetimes.com\/wp-admin\/","wpRestNonce":"0d7adff5b5","wpRestUrl":"http:\/\/seattlechinesetimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/seattlechinesetimes.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/seattlechinesetimes.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://seattlechinesetimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://seattlechinesetimes.com/category/commercial-news/",
                                "name": "西城工商"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://seattlechinesetimes.com/2019/07/19/%e5%9c%a8cvs%e8%b2%b7%e9%81%8e%e7%9c%bc%e8%97%a5%e6%b0%b4%ef%bc%9f%e7%9c%8b%e7%9c%8b%e5%85%a8%e7%be%8e%e5%8f%ac%e5%9b%9e%e6%b8%85%e5%96%ae%e4%b8%8a%e6%9c%89%e6%b2%92%e6%9c%89%e4%bd%a0%e8%b2%b7/",
                                "name": "在CVS買過眼藥水？看看全美召回清單上有沒有你買的"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-32x32.png" sizes="32x32" />
<link rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-180x180.png" />
<meta name="msapplication-TileImage" content="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125789951-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-107748 single-format-standard cvs global-block-template-4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/seattlect/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-82821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-82821"><a href="http://seattlechinesetimes.com/?page_id=82600">Home</a></li>
<li id="menu-item-91614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91614"><a href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li>
<li id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82831"><a href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91608"><a href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li>
	<li id="menu-item-85779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85779"><a href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li>
</ul>
</li>
<li id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82833"><a href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li>
<li id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82857"><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li>
<li id="menu-item-82848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82848"><a>生活副刊<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-82849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82849"><a href="http://seattlechinesetimes.com/category/entertainment/">影視速遞</a></li>
	<li id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82854"><a href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li>
	<li id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82851"><a href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li>
	<li id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li>
	<li id="menu-item-82853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82853"><a href="http://seattlechinesetimes.com/category/arts/">藝海神遊</a></li>
	<li id="menu-item-82847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82847"><a href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li>
	<li id="menu-item-82856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82856"><a href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li>
	<li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82852"><a href="http://seattlechinesetimes.com/category/tech/">科技資訊</a></li>
</ul>
</li>
<li id="menu-item-82863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82863"><a>English<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82862"><a href="http://seattlechinesetimes.com/category/local-news/">Local News<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-91609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91609"><a href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li>
	</ul>
</li>
	<li id="menu-item-91610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91610"><a href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li>
	<li id="menu-item-100778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100778"><a href="http://seattlechinesetimes.com/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-100777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100777"><a href="http://seattlechinesetimes.com/category/entertainment-english/">Entertainment</a></li>
	<li id="menu-item-82859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82859"><a href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li>
	<li id="menu-item-82881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82881"><a href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://seattlechinesetimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">85.4</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Seattle</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sunday, July 21, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/seattlect/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://seattlechinesetimes.com/">
                <img src="http://seattlechinesetimes.com/wp-content/uploads/2017/08/download.png" alt=""/>
                <span class="td-visual-hidden">Seattle Chinese Times</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d3528b346a80_rand td_block_template_4"><div class="td-all-devices"><a href="https://www.friendsofwaterfrontseattle.org/events" onclick="ga('send','event','sidebarAd','click','www.friendsofwaterfrontseattle.org/events')" target="_blank"><img src="http://seattlechinesetimes.com/wp-content/uploads/2019/07/728x90px_SeattleChineseTimes.png"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://seattlechinesetimes.com/">
			<img src="http://seattlechinesetimes.com/wp-content/uploads/2017/08/download.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://seattlechinesetimes.com/">
			<img src="http://seattlechinesetimes.com/wp-content/uploads/2017/08/download.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82821"><a href="http://seattlechinesetimes.com/?page_id=82600">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91614"><a href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82831"><a href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91608"><a href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85779"><a href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-82833"><a href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82857"><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82848"><a>生活副刊</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82849"><a href="http://seattlechinesetimes.com/category/entertainment/">影視速遞</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82854"><a href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82851"><a href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82855"><a href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82853"><a href="http://seattlechinesetimes.com/category/arts/">藝海神遊</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82847"><a href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82856"><a href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82852"><a href="http://seattlechinesetimes.com/category/tech/">科技資訊</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82863"><a>English</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82862"><a href="http://seattlechinesetimes.com/category/local-news/">Local News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91609"><a href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91610"><a href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100778"><a href="http://seattlechinesetimes.com/category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100777"><a href="http://seattlechinesetimes.com/category/entertainment-english/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82859"><a href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82881"><a href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://seattlechinesetimes.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://seattlechinesetimes.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in 西城工商" class="entry-crumb" href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">在CVS買過眼藥水？看看全美召回清單上有沒有你買的</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-107748" class="post-107748 post type-post status-publish format-standard has-post-thumbnail hentry category-commercial-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">在CVS買過眼藥水？看看全美召回清單上有沒有你買的</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://seattlechinesetimes.com/author/staff/">Staff</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-19T16:41:24+00:00" >July 19, 2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
<figure class="wp-block-image"><img src="http://seattlechinesetimes.com/wp-content/uploads/2019/07/eye-drop.jpg" alt="" class="wp-image-107749" srcset="http://seattlechinesetimes.com/wp-content/uploads/2019/07/eye-drop.jpg 900w, http://seattlechinesetimes.com/wp-content/uploads/2019/07/eye-drop-300x165.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2019/07/eye-drop-768x422.jpg 768w, http://seattlechinesetimes.com/wp-content/uploads/2019/07/eye-drop-696x383.jpg 696w, http://seattlechinesetimes.com/wp-content/uploads/2019/07/eye-drop-764x420.jpg 764w" sizes="(max-width: 900px) 100vw, 900px" /></figure>



<p>美國中文網綜合報導 美國食品和藥物管理局（FDA）週三表示，數十個CVS Health品牌眼藥水和眼藥膏由於「缺乏無菌保證」，現於全美召回。</p>



<p>FDA稱，宣佈召回的公司是Altaire
Pharmaceuticals，這家總部位於紐約的公司召回這些產品作為「預防措施」，尚未收到不良反應報告。</p>



<p>召回通告稱，「使用非無菌產品可能導致嚴重且可能危及生命的感染或死亡」，CVS
Health品牌產品僅在CVS藥店有售。</p>



<p>4天之前，Altaire宣佈，出於同樣的擔憂，自願召回在Walmart和Walgreens出售的幾款眼藥水和眼藥膏。購買了任何受影響產品的消費者請致電1800-258-2471或發送電子郵件至otcdruggist@aol.com與Altaire聯繫。</p>



<p>使用任何召回產品時遇到不良反應或其他問題的消費者應聯繫醫生或健保提供者。</p>



<p>召回的產品及其產品編號如下。有關批號，有效期和初始發貨日期的更多資訊，請訪問FDA的網站。</p>



<p>CVS Health Natural Tears Lubricant Eye
Drops Preservative Free; 產品編號:538397</p>



<p>CVS Health Lubricant Eye Drops for Mild to
Moderate Dry Eye; 產品編號: 317916</p>



<p>CVS Health Lubricant Eye Drops for Mild to
Moderate Dry Eye; 產品編號: 247887</p>



<p>CVS Health Dry Eye Relief Eye Drops; 產品編號: 317914</p>



<p>CVS Health Dry Eye Relief Eye Drops; 產品編號: 457802</p>



<p>CVS Health Preservative-Free Lubricant Eye
Drops Sensitive Solution; 產品編號: 495334</p>



<p>CVS Health Preservative-Free Lubricant Eye
Drops Sensitive Solution; 產品編號: 994883</p>



<p>CVS Health Preservative-Free Lubricant Gel
Drops Dry Eye Relief; 產品編號: 634634</p>



<p>CVS Health Lubricating Gel Drops for
Anytime Use; 產品編號: 563420</p>



<p>CVS Health Overnight Lubricating Eye
Ointment; 產品編號: 881532</p>



<p>CVS Health Lubricant Eye Ointment; 產品編號: 247881</p>



<p>CVS Health Extra Strength Lubricant Gel
Drops; 產品編號: 799143</p>



<p>CVS Health Extra Strength Lubricant Gel
Drops Twin Pack; 產品編號: 258587</p>



<p>CVS Health Fast Acting Lubricant Eye Drops
Dry Eye Therapy; 產品編號: 895160</p>



<p>CVS Health Fast Acting Lubricant Eye Drops
Dry Eye Therapy Twin Pack; 產品編號: 994881</p>



<p>CVS Health Preservative-Free Lubricant Eye
Drops Sensitive Solution; 產品編號: 495301</p>



<p>CVS Health Preservative-Free Lubricant Eye
Drops Sensitive Solution; 產品編號: 457791</p>



<p>CVS Health Preservative-Free Lubricant Eye
Drops Advanced Relief; 產品編號: 563442</p>



<p>CVS Health Lubricant Eye Drops Advanced
Relief; 產品編號: 563419</p>



<p>CVS Health Fast Acting Lubricant Eye Drops
Preservative Free; 產品編號: 994882</p>



<p>CVS Health Preservative-Free Lubricant Eye
Drops Fast Acting; 產品編號: 258625</p>



<p>CVS Health Lubricant Gel Drops-Moderate to
Severe Dry Eye Relief; 產品編號: 799145</p>



<p>CVS Health Multi-Action Relief Drops; 產品編號: 694954</p>



<p>CVS Health Lubricant Eye Drops Lasting Dry
Eye Relief; 產品編號: 968210</p>



<p>CVS Health Lubricant Eye Drops Lasting Dry
Eye Relief Twin Pack; 產品編號: 495323</p>



<p>CVS Health Maximum Redness Relief Eye
Drops; 產品編號: 994880</p>



<p>CVS Health Redness Relief; 產品編號: 317912</p>



<p>CVS Health Redness Relief; 產品編號: 457799</p>



<p>CVS Health Lubricant Eye Drops
Multi-Symptom Eye Relief; 產品編號: 563431</p>



<p>CVS Health Lubricant Eye Ointment Sensitive
Formula; 產品編號: 247885</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fseattlechinesetimes.com%2F2019%2F07%2F19%2F%25e5%259c%25a8cvs%25e8%25b2%25b7%25e9%2581%258e%25e7%259c%25bc%25e8%2597%25a5%25e6%25b0%25b4%25ef%25bc%259f%25e7%259c%258b%25e7%259c%258b%25e5%2585%25a8%25e7%25be%258e%25e5%258f%25ac%25e5%259b%259e%25e6%25b8%2585%25e5%2596%25ae%25e4%25b8%258a%25e6%259c%2589%25e6%25b2%2592%25e6%259c%2589%25e4%25bd%25a0%25e8%25b2%25b7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%9C%A8CVS%E8%B2%B7%E9%81%8E%E7%9C%BC%E8%97%A5%E6%B0%B4%EF%BC%9F%E7%9C%8B%E7%9C%8B%E5%85%A8%E7%BE%8E%E5%8F%AC%E5%9B%9E%E6%B8%85%E5%96%AE%E4%B8%8A%E6%9C%89%E6%B2%92%E6%9C%89%E4%BD%A0%E8%B2%B7%E7%9A%84&url=http%3A%2F%2Fseattlechinesetimes.com%2F2019%2F07%2F19%2F%25e5%259c%25a8cvs%25e8%25b2%25b7%25e9%2581%258e%25e7%259c%25bc%25e8%2597%25a5%25e6%25b0%25b4%25ef%25bc%259f%25e7%259c%258b%25e7%259c%258b%25e5%2585%25a8%25e7%25be%258e%25e5%258f%25ac%25e5%259b%259e%25e6%25b8%2585%25e5%2596%25ae%25e4%25b8%258a%25e6%259c%2589%25e6%25b2%2592%25e6%259c%2589%25e4%25bd%25a0%25e8%25b2%25b7%2F&via=Seattle+Chinese+Times"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://seattlechinesetimes.com/2019/07/19/%e5%9c%a8cvs%e8%b2%b7%e9%81%8e%e7%9c%bc%e8%97%a5%e6%b0%b4%ef%bc%9f%e7%9c%8b%e7%9c%8b%e5%85%a8%e7%be%8e%e5%8f%ac%e5%9b%9e%e6%b8%85%e5%96%ae%e4%b8%8a%e6%9c%89%e6%b2%92%e6%9c%89%e4%bd%a0%e8%b2%b7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://seattlechinesetimes.com/2019/07/19/%e5%9c%a8cvs%e8%b2%b7%e9%81%8e%e7%9c%bc%e8%97%a5%e6%b0%b4%ef%bc%9f%e7%9c%8b%e7%9c%8b%e5%85%a8%e7%be%8e%e5%8f%ac%e5%9b%9e%e6%b8%85%e5%96%ae%e4%b8%8a%e6%9c%89%e6%b2%92%e6%9c%89%e4%bd%a0%e8%b2%b7/&amp;media=http://seattlechinesetimes.com/wp-content/uploads/2019/07/eye-drop.jpg&description=%E5%9C%A8CVS%E8%B2%B7%E9%81%8E%E7%9C%BC%E8%97%A5%E6%B0%B4%EF%BC%9F%E7%9C%8B%E7%9C%8B%E5%85%A8%E7%BE%8E%E5%8F%AC%E5%9B%9E%E6%B8%85%E5%96%AE%E4%B8%8A%E6%9C%89%E6%B2%92%E6%9C%89%E4%BD%A0%E8%B2%B7%E7%9A%84" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%9C%A8CVS%E8%B2%B7%E9%81%8E%E7%9C%BC%E8%97%A5%E6%B0%B4%EF%BC%9F%E7%9C%8B%E7%9C%8B%E5%85%A8%E7%BE%8E%E5%8F%AC%E5%9B%9E%E6%B8%85%E5%96%AE%E4%B8%8A%E6%9C%89%E6%B2%92%E6%9C%89%E4%BD%A0%E8%B2%B7%E7%9A%84%20-%20http%3A%2F%2Fseattlechinesetimes.com%2F2019%2F07%2F19%2F%25e5%259c%25a8cvs%25e8%25b2%25b7%25e9%2581%258e%25e7%259c%25bc%25e8%2597%25a5%25e6%25b0%25b4%25ef%25bc%259f%25e7%259c%258b%25e7%259c%258b%25e5%2585%25a8%25e7%25be%258e%25e5%258f%25ac%25e5%259b%259e%25e6%25b8%2585%25e5%2596%25ae%25e4%25b8%258a%25e6%259c%2589%25e6%25b2%2592%25e6%259c%2589%25e4%25bd%25a0%25e8%25b2%25b7%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://seattlechinesetimes.com/2019/07/19/%e5%9c%a8cvs%e8%b2%b7%e9%81%8e%e7%9c%bc%e8%97%a5%e6%b0%b4%ef%bc%9f%e7%9c%8b%e7%9c%8b%e5%85%a8%e7%be%8e%e5%8f%ac%e5%9b%9e%e6%b8%85%e5%96%ae%e4%b8%8a%e6%9c%89%e6%b2%92%e6%9c%89%e4%bd%a0%e8%b2%b7/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://seattlechinesetimes.com/2019/07/19/%e5%9c%a8cvs%e8%b2%b7%e9%81%8e%e7%9c%bc%e8%97%a5%e6%b0%b4%ef%bc%9f%e7%9c%8b%e7%9c%8b%e5%85%a8%e7%be%8e%e5%8f%ac%e5%9b%9e%e6%b8%85%e5%96%ae%e4%b8%8a%e6%9c%89%e6%b2%92%e6%9c%89%e4%bd%a0%e8%b2%b7/" data-text="在CVS買過眼藥水？看看全美召回清單上有沒有你買的" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://seattlechinesetimes.com/2019/07/19/%e5%b0%8f%e6%b2%b3%e6%83%85%e6%b7%b1/">小河情深</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://seattlechinesetimes.com/2019/07/19/%e5%bc%b5%e5%9c%8b%e7%ab%8b-%e7%8e%8b%e5%89%9b-%e5%bc%b5%e9%90%b5%e6%9e%97%e4%be%86%e6%ba%ab%e5%93%a5%e8%8f%af-%e6%bc%94%e6%b8%85%e8%a3%9d%e8%a9%b1%e5%8a%87%e3%80%8a%e6%96%b7%e9%87%91%e3%80%8b/">張國立  王剛  張鐵林來溫哥華 演清裝話劇《斷金》</a></div></div></div>            <div class="author-box-wrap"><a href="http://seattlechinesetimes.com/author/staff/"><img alt='' src='http://0.gravatar.com/avatar/3f61c43d9143e2f91078506d17724513?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3f61c43d9143e2f91078506d17724513?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff"></span><meta itemprop="datePublished" content="2019-07-19T16:41:24+00:00"><meta itemprop="dateModified" content="2019-07-19T16:41:26-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://seattlechinesetimes.com/2019/07/19/%e5%9c%a8cvs%e8%b2%b7%e9%81%8e%e7%9c%bc%e8%97%a5%e6%b0%b4%ef%bc%9f%e7%9c%8b%e7%9c%8b%e5%85%a8%e7%be%8e%e5%8f%ac%e5%9b%9e%e6%b8%85%e5%96%ae%e4%b8%8a%e6%9c%89%e6%b2%92%e6%9c%89%e4%bd%a0%e8%b2%b7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://seattlechinesetimes.com/wp-content/uploads/2017/08/download.png"></span><meta itemprop="name" content="Seattle Chinese Times"></span><meta itemprop="headline " content="在CVS買過眼藥水？看看全美召回清單上有沒有你買的"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://seattlechinesetimes.com/wp-content/uploads/2019/07/eye-drop.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="495"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5d3528b354db1_rand td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">sidebar</span></h4></div><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"> <a href="https://waterfrontseattle.org/pioneersquare"target="_blank"><img src="http://seattlechinesetimes.com/wp-content/uploads/2019/07/pioneer-square.png" alt="" /></a></div>

<div class="td-all-devices"> <a href="https://www.votefortammy.com/" target="_blank"><img src="http://seattlechinesetimes.com/wp-content/uploads/2019/07/Tammy-ad.png" alt="" /></a></div>

<div data-configid="19438805/70546973" style="width:300px; height:528px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_4_5d3528b3550e4_rand td_block_template_4"><div class="td-all-devices"> <a href="http://www.seattle.gov/transportation/projects-and-programs/programs/transportation-equity-program/equity-workgroup" target="_blank"><img src="http://seattlechinesetimes.com/wp-content/uploads/2019/01/TransportationEquity_ChineseTimes_728x90-01.jpg" alt="" /></a></div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://seattlechinesetimes.com/"><img src="http://seattlechinesetimes.com/wp-content/uploads/2017/08/OMV_logo_draft2.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Newspaper is your news, entertainment, music fashion website. We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="mailto:info@seattlechinesetimes.com">info@seattlechinesetimes.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/seattlect/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-98306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-98306"><a href="#">Disclaimer</a></li>
<li id="menu-item-98307" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98307"><a href="#">Privacy</a></li>
<li id="menu-item-98308" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98308"><a href="#">Advertisement</a></li>
<li id="menu-item-98309" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98309"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; One Media Venture LLC                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5d3528b357044
    -->

    <script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Seattle","api_location":"Seattle","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[29.7,85.4],"today_humidity":20,"today_wind_speed":[3.6,2.2],"today_min":[25,77],"today_max":[33,91.4],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1563825600,"day_temp":[29,85],"day_name":"Mon","owm_day_index":1},{"timestamp":1563912000,"day_temp":[23,74],"day_name":"Tue","owm_day_index":2},{"timestamp":1563998400,"day_temp":[25,77],"day_name":"Wed","owm_day_index":3},{"timestamp":1564084800,"day_temp":[26,78],"day_name":"Thu","owm_day_index":4},{"timestamp":1564171200,"day_temp":[31,87],"day_name":"Fri","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[107748]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://seattlechinesetimes.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://seattlechinesetimes.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src="https://use.typekit.net/gxj5pir.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d3528b3576e3"></textarea>
						<div id="td_live_css_uid_1_5d3528b3576e3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d3528b3576e3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d3528b3576e3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>