<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>從黑死病到COVID-19 「全球大流行」的致命歷史 | Seattle Chinese Times</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://seattlechinesetimes.com/xmlrpc.php" />
    <link rel="amphtml" href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2" /><meta name="generator" content="AMP for WP 1.0.37"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Feed" href="http://seattlechinesetimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Comments Feed" href="http://seattlechinesetimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; 從黑死病到COVID-19 「全球大流行」的致命歷史 Comments Feed" href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-81471382-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-81471382-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seattlechinesetimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- seattlechinesetimes.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://seattlechinesetimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://seattlechinesetimes.com/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/seattlechinesetimes.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://seattlechinesetimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesetimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seattlechinesetimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='透過消毒淨化 FDA批准N95重覆使用' href='http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/' />
<link rel='next' title='5個方法重新聯繫大自然' href='http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/" />
<link rel='shortlink' href='http://seattlechinesetimes.com/?p=110327' />
<link rel="alternate" type="application/json+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F01%2F%25e5%25be%259e%25e9%25bb%2591%25e6%25ad%25bb%25e7%2597%2585%25e5%2588%25b0covid-19-%25e3%2580%258c%25e5%2585%25a8%25e7%2590%2583%25e5%25a4%25a7%25e6%25b5%2581%25e8%25a1%258c%25e3%2580%258d%25e7%259a%2584%25e8%2587%25b4%25e5%2591%25bd%25e6%25ad%25b7%25e5%258f%25b2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F01%2F%25e5%25be%259e%25e9%25bb%2591%25e6%25ad%25bb%25e7%2597%2585%25e5%2588%25b0covid-19-%25e3%2580%258c%25e5%2585%25a8%25e7%2590%2583%25e5%25a4%25a7%25e6%25b5%2581%25e8%25a1%258c%25e3%2580%258d%25e7%259a%2584%25e8%2587%25b4%25e5%2591%25bd%25e6%25ad%25b7%25e5%258f%25b2%2F&#038;format=xml" />

<link rel="stylesheet" href="http://seattlechinesetimes.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta name="generator" content="Site Kit by Google 1.6.0" />
<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="IspqznEiRgPnj5HN2qaiJp56Njv2tKicGktLNmSwJOQ" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2ef99e2ae0","wpRestUrl":"http:\/\/seattlechinesetimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/seattlechinesetimes.com\/wp-admin\/","wpRestNonce":"2ef99e2ae0","wpRestUrl":"http:\/\/seattlechinesetimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7702533028451690",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://seattlechinesetimes.com/wp-content/uploads/2020/03/12-4.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('http://seattlechinesetimes.com/wp-content/uploads/2020/03/12-4.jpg');
    }
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://seattlechinesetimes.com/wp-content/uploads/2020/03/12-4.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('http://seattlechinesetimes.com/wp-content/uploads/2020/03/12-4.jpg');
    }
</style>

<script data-ad-client="ca-pub-7702533028451690" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-32x32.png" sizes="32x32" />
<link rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-180x180.png" />
<meta name="msapplication-TileImage" content="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-110327 single-format-standard td-standard-pack covid-19- global-block-template-1 td-romania-news tdb_template_110048 tdb-template td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/seattlect/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.instagram.com/seattlechinesetimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/974740" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCKcQDQQgKADIziw90Ae3SXAlin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-91614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-91614"><a href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li>
<li id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82831"><a href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91608"><a href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li>
	<li id="menu-item-85779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85779"><a href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li>
</ul>
</li>
<li id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82833"><a href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li>
<li id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82857"><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li>
<li id="menu-item-82848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82848"><a>生活副刊<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82854"><a href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li>
	<li id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82851"><a href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li>
	<li id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li>
	<li id="menu-item-82847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82847"><a href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li>
	<li id="menu-item-82856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82856"><a href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li>
</ul>
</li>
<li id="menu-item-82863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82863"><a>English<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-82862"><a href="http://seattlechinesetimes.com/category/local-news/">Local News<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-91609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91609"><a href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li>
	</ul>
</li>
	<li id="menu-item-91610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91610"><a href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li>
	<li id="menu-item-100777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100777"><a href="http://seattlechinesetimes.com/category/entertainment-english/">Entertainment</a></li>
	<li id="menu-item-82859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82859"><a href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li>
	<li id="menu-item-82881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82881"><a href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://seattlechinesetimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://seattlechinesetimes.com/">
            <img class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-small.png" src="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-large.png" alt=""/>
            <span class="td-visual-hidden">Seattle Chinese Times</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl tdi_1_d6d td_block_template_1">
<style>
/* custom css */
.tdi_1_d6d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d6d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.bellevuerarecoins.com/" target="_blank"><img src="http://seattlechinesetimes.com/wp-content/uploads/2020/02/rarecoins.png" alt="Rarecoins" title="Bellevue Rarecoins"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://seattlechinesetimes.com/">
            <img class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-small.png" src="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-large.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-91614"><a href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82831"><a href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91608"><a href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85779"><a href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82833"><a href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-82857"><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82848"><a>生活副刊</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82854"><a href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82851"><a href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82855"><a href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82847"><a href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82856"><a href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82863"><a>English</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-82862"><a href="http://seattlechinesetimes.com/category/local-news/">Local News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91609"><a href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91610"><a href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100777"><a href="http://seattlechinesetimes.com/category/entertainment-english/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82859"><a href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82881"><a href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://seattlechinesetimes.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="110327" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-110048"
                    class="post-110048 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="http://schema.org/Article"                     data-post-url="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/"                     data-post-edit-url=""                     data-post-title="從黑死病到COVID-19 「全球大流行」的致命歷史"                >
                    <div id="tdi_2_438" class="tdc-zone"><div class="tdc_zone tdi_3_e35  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_e35{
                    min-height: 0;
                }
</style><div id="tdi_4_135" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_5_5e6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_5e6{
                    min-height: 0;
                }
</style><div class="vc_column tdi_7_e38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_e38{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_7_e38{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7_e38{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7_e38{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7_e38{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_8_367 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_8_367" >
<style>

/* inline tdc_css att */

.tdi_8_367{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_8_367 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_8_367{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_367{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_367{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_367 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_8_367 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_8_367 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_8_367 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_8_367 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_8_367{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_367 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_367 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://seattlechinesetimes.com/category/seattle-lifestyle/" ><span class="tdb-cat-bg"></span>E食住行</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="http://seattlechinesetimes.com/category/local-news/" ><span class="tdb-cat-bg"></span>Local News</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="http://seattlechinesetimes.com/category/spotlight/" ><span class="tdb-cat-bg"></span>焦點</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_9_e44 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_9_e44" >
<style>

/* inline tdc_css att */

.tdi_9_e44{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_9_e44{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_9_e44 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9_e44{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_9_e44{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">Updated: April 1, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_10_56b tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_56b" >
<style>

/* inline tdc_css att */

.tdi_10_56b{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_56b{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_56b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_10_56b .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_10_56b{
					text-align: left;
				}.tdi_10_56b .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_10_56b .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_56b .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_56b .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_10_56b .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">從黑死病到COVID-19 「全球大流行」的致命歷史</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_13_77e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_77e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_13_77e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_13_77e .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_15_4ee  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_15_4ee{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_15_4ee{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_4ee{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_16_ee4 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_ee4" >
<style>

/* inline tdc_css att */

.tdi_16_ee4{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_ee4{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_ee4{
                    display: inline-block;
                }.tdi_16_ee4 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_16_ee4 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_16_ee4 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_16_ee4 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_ee4 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_16_ee4 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_16_ee4 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_16_ee4 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_16_ee4 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="http://seattlechinesetimes.com/author/staff/"><img alt='' src='http://0.gravatar.com/avatar/3f61c43d9143e2f91078506d17724513?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3f61c43d9143e2f91078506d17724513?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="http://seattlechinesetimes.com/author/staff/">Staff</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_17_85e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_85e"   >
<style>
/* custom css */
.tdi_17_85e i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_17_85e i,
				.tdi_17_85e .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_17_85e{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_85e i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_18_e5b{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_18_e5b:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_18_e5b svg{
				    fill: #cccccc;
				}.tdi_18_e5b svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_18_e5b td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_19_357 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_19_357" >
<style>

/* inline tdc_css att */

.tdi_19_357{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_19_357{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_19_357 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19_357{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_19_357{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">April 1, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_20_55c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_55c"   >
<style>
/* custom css */
.tdi_20_55c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_20_55c i,
				.tdi_20_55c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_20_55c{
				    display: inline-block;
				}
</style>
<style>
.tdi_21_4e5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_21_4e5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_21_4e5 svg{
				    fill: #cccccc;
				}.tdi_21_4e5 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_21_4e5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_22_88e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_22_88e" >
<style>

/* inline tdc_css att */

.tdi_22_88e{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_22_88e{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_22_88e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_88e{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_88e i{
                    font-size: 12px;
                }.tdi_22_88e{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-110327">86</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_23_ee8 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_ee8"   >
<style>
/* custom css */
.tdi_23_ee8 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_23_ee8 i,
				.tdi_23_ee8 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_23_ee8{
				    display: inline-block;
				}
</style>
<style>
.tdi_24_5e4{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_24_5e4:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_24_5e4 svg{
				    fill: #cccccc;
				}.tdi_24_5e4 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_24_5e4 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_25_e85 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_25_e85" >
<style>

/* inline tdc_css att */

.tdi_25_e85{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_25_e85{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_25_e85 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_25_e85 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_e85{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_25_e85 i{
                    font-size: 10px;
                }.tdi_25_e85{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_27_5e8  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_27_5e8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_5e8{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_28_68f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_68f" >
<style>

/* inline tdc_css att */

.tdi_28_68f{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_68f{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28_68f{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_68f .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_28_68f .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_28_68f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F01%2F%25e5%25be%259e%25e9%25bb%2591%25e6%25ad%25bb%25e7%2597%2585%25e5%2588%25b0covid-19-%25e3%2580%258c%25e5%2585%25a8%25e7%2590%2583%25e5%25a4%25a7%25e6%25b5%2581%25e8%25a1%258c%25e3%2580%258d%25e7%259a%2584%25e8%2587%25b4%25e5%2591%25bd%25e6%25ad%25b7%25e5%258f%25b2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%BE%9E%E9%BB%91%E6%AD%BB%E7%97%85%E5%88%B0COVID-19+%E3%80%8C%E5%85%A8%E7%90%83%E5%A4%A7%E6%B5%81%E8%A1%8C%E3%80%8D%E7%9A%84%E8%87%B4%E5%91%BD%E6%AD%B7%E5%8F%B2&url=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F01%2F%25e5%25be%259e%25e9%25bb%2591%25e6%25ad%25bb%25e7%2597%2585%25e5%2588%25b0covid-19-%25e3%2580%258c%25e5%2585%25a8%25e7%2590%2583%25e5%25a4%25a7%25e6%25b5%2581%25e8%25a1%258c%25e3%2580%258d%25e7%259a%2584%25e8%2587%25b4%25e5%2591%25bd%25e6%25ad%25b7%25e5%258f%25b2%2F&via=Seattle+Chinese+Times">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/&amp;media=http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1.jpg&description=%E5%BE%9E%E9%BB%91%E6%AD%BB%E7%97%85%E5%88%B0COVID-19+%E3%80%8C%E5%85%A8%E7%90%83%E5%A4%A7%E6%B5%81%E8%A1%8C%E3%80%8D%E7%9A%84%E8%87%B4%E5%91%BD%E6%AD%B7%E5%8F%B2">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E5%BE%9E%E9%BB%91%E6%AD%BB%E7%97%85%E5%88%B0COVID-19+%E3%80%8C%E5%85%A8%E7%90%83%E5%A4%A7%E6%B5%81%E8%A1%8C%E3%80%8D%E7%9A%84%E8%87%B4%E5%91%BD%E6%AD%B7%E5%8F%B2 %0A%0A http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28_68f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_30_746  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_746{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_32_eb4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_eb4{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_34_554  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_34_554{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_554{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_554{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_35_554" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_655  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_655{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_36_655 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_36_655 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_36_655 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_36_655 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_36_655 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_36_655 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_655{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_38_5e7  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38_5e7{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_38_5e7{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_5e7{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_5e7{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_5e7{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_39_be8 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_be8" >
<style>

/* inline tdc_css att */

.tdi_39_be8{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_be8{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_be8{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_be8{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_be8 .tdb-featured-image-bg{
                    background: url('http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_39_be8 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_39_be8 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_41_53b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_53b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_41_53b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_41_53b .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_41_53b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41_53b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_43_e2e  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_43_e2e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_43_e2e{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_e2e{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_e2e{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_43_e2e{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_44_55e td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_44_55e" >
<style>

/* inline tdc_css att */

.tdi_44_55e{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_55e{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_55e .td-block-title a,
				.tdi_44_55e .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_55e .td-block-title a,
				.tdi_44_55e .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_55e .td-block-title a,
				.tdi_44_55e .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_44_55e .td-block-title a,
				.tdi_44_55e .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_45_7ee td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_45_7ee" >
<style>

/* inline tdc_css att */

.tdi_45_7ee{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_7ee{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_7ee{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_45_7ee class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/" class="td-post-category">E食住行</a><span class="td-author-date"><span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:57:39+00:00" >April 1, 2020</time></span><span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/" rel="bookmark" title="5個方法重新聯繫大自然">5個方法重新聯繫大自然</a></h3><div class="td-excerpt">
文 | Zita



「居家令」下每...</div><div class="td-read-more"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/" class="td-post-category">E食住行</a><span class="td-author-date"><span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:47:15+00:00" >April 1, 2020</time></span><span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/" rel="bookmark" title="從黑死病到COVID-19 「全球大流行」的致命歷史">從黑死病到COVID-19 「全球大流行」的致命歷...</a></h3><div class="td-excerpt">
文 | Zita



疾病的爆發不但...</div><div class="td-read-more"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="http://seattlechinesetimes.com/category/local-news/" class="td-post-category">Local News</a><span class="td-author-date"><span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:26:57+00:00" >April 1, 2020</time></span><span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/" rel="bookmark" title="透過消毒淨化 FDA批准N95重覆使用">透過消毒淨化 FDA批准N95重覆使用</a></h3><div class="td-excerpt">
（JY譯）美國食品和藥物管理局（FDA...</div><div class="td-read-more"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_46_192 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46_192" >
<style>

/* inline tdc_css att */

.tdi_46_192{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_46_192{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_46_192 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_46_192 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_46_192 .tdb-block-inner{
                    text-align: center;
                }.tdi_46_192 .avatar,
                .tdi_46_192 .tdb-author-photo:before,
                .tdi_46_192 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_46_192 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_46_192 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_46_192 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_46_192 .tdb-social-item i.td-icon-twitter,
				.tdi_46_192 .tdb-social-item i.td-icon-linkedin,
				.tdi_46_192 .tdb-social-item i.td-icon-pinterest,
				.tdi_46_192 .tdb-social-item i.td-icon-blogger,
				.tdi_46_192 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_46_192 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_46_192 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_46_192 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_46_192 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_46_192 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_46_192 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_192{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_192{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_46_192{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="http://seattlechinesetimes.com/author/staff/" class="tdb-author-photo"><img alt='' src='http://0.gravatar.com/avatar/3f61c43d9143e2f91078506d17724513?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3f61c43d9143e2f91078506d17724513?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a><div class="tdb-author-info"><a href="http://seattlechinesetimes.com/author/staff/" class="tdb-author-name">Staff</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_48_894  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_48_894{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_48_894{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_894{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_894{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_894{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_50_646 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_646{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50_646{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_646{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_51_e76 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_51_e76" >
<style>
/* custom css */
.tdi_51_e76,
                .tdi_51_e76 > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_51_e76 li{
			        line-height:1.8 !important;
		        }.tdi_51_e76 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_51_e76 blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_e76,
                .tdi_51_e76 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_e76,
                .tdi_51_e76 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_51_e76 img.aligncenter,
				.td-pb-span12 .tdi_51_e76 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_51_e76,
                .tdi_51_e76 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>文 | Zita<br></p>



<p>疾病的爆發不但改變了人類的生活進程，有時還預示著整個文明的終結。 2019年末出現的冠狀病毒肺炎病毒（COVID-19）因為傳播速率和其致命程度，三個月後被世界衛生組織宣佈為「世界大流行」（pandemic），與歷史中肆虐全球的瘧疾、結核病、麻風病、流感和天花等可以相比。由公元541年的查士丁尼大瘟疫（Plague of Justinian）、14世紀的黑死病（Black Death）到現在的新冠肺炎—這些疾病的由來是什麼？當中奪取了多少性命？人類如何從歷史中學習？</p>



<p class="has-text-align-right">*M = 百萬</p>



<figure class="wp-block-table is-style-stripes" style="margin-top:0px"><table class=""><tbody><tr><td class="has-text-align-left" data-align="left"><strong>名稱</strong></td><td><strong>時間</strong></td><td><strong>類型/人類前宿主</strong></td><td><strong>死亡人數</strong></td></tr><tr><td class="has-text-align-left" data-align="left">安東尼大瘟疫 Antonine Plague</td><td>165-180</td><td>被認為是天花或麻疹</td><td>5M</td></tr><tr><td class="has-text-align-left" data-align="left">日本天花 Japanese smallpox epidemic</td><td>735-737</td><td>天花病毒</td><td>1M</td></tr><tr><td class="has-text-align-left" data-align="left">查士丁尼瘟疫 Plague of Justinian</td><td>541-542</td><td>鼠疫桿菌</td><td>30-50M</td></tr><tr><td class="has-text-align-left" data-align="left">黑死病 Black Death</td><td>1347-1351</td><td>鼠疫桿菌</td><td>200M</td></tr><tr><td class="has-text-align-left" data-align="left">新世界天花爆發New World Smallpox Outbreak</td><td>1520開始</td><td>天花病毒</td><td>56M</td></tr><tr><td class="has-text-align-left" data-align="left">倫敦大瘟疫 Great Plague of London</td><td>1665</td><td>鼠疫桿菌</td><td>約10萬</td></tr><tr><td class="has-text-align-left" data-align="left">意大利瘟疫 Italian plague</td><td>1629-1631</td><td>鼠疫桿菌</td><td>1M</td></tr><tr><td class="has-text-align-left" data-align="left">霍亂大流行1-6 Cholera Pandemics 1-6</td><td>1817-1923</td><td>霍亂弧菌</td><td>1M+</td></tr><tr><td class="has-text-align-left" data-align="left">第三瘟疫 Third Plague&nbsp;</td><td>1885</td><td>鼠疫桿菌</td><td>12M （中國及印度）</td></tr><tr><td class="has-text-align-left" data-align="left">黃熱病 Yellow Fever</td><td>1800年代後期</td><td>蚊子</td><td>10-15萬（美國）</td></tr><tr><td class="has-text-align-left" data-align="left">俄羅斯流感 Russian Flu</td><td>1889-1890</td><td>相信是H2N2（禽源）</td><td>1M</td></tr><tr><td class="has-text-align-left" data-align="left">西班牙流感 Spanish Flu</td><td>1918-1919</td><td>甲型H1N1流感病毒（豬）</td><td>40-50M</td></tr><tr><td class="has-text-align-left" data-align="left">亞洲流感 Asian Flu</td><td>1957-1958</td><td>甲型H2N2流感病毒</td><td>1.1M</td></tr><tr><td class="has-text-align-left" data-align="left">香港流感 Hong Kong Flu</td><td>1968-1969</td><td>甲型H3N2流感病毒</td><td>1M</td></tr><tr><td class="has-text-align-left" data-align="left">愛滋病毒 HIV/AIDS</td><td>1981-現在</td><td>人類免疫缺乏病毒（黑猩猩）</td><td>25-35M</td></tr><tr><td class="has-text-align-left" data-align="left">豬流感 Swine Flu</td><td>2009-2010</td><td>甲型H1N1流感病毒（豬）</td><td>20萬</td></tr><tr><td class="has-text-align-left" data-align="left">SARS&nbsp;</td><td>2002-2003</td><td>冠狀病毒（蝙蝠，麝香貓）</td><td>774人</td></tr><tr><td class="has-text-align-left" data-align="left">伊波拉 Ebola</td><td>2014-2016</td><td>伊波拉病毒</td><td>超過1萬人</td></tr><tr><td class="has-text-align-left" data-align="left">MERS</td><td>2015-現在</td><td>冠狀病毒（蝙蝠，駱駝）</td><td>850人</td></tr><tr><td class="has-text-align-left" data-align="left">新型冠狀病毒肺炎 COVID-19</td><td>2019-現在</td><td>冠狀病毒（可能是穿山甲）</td><td>超過4萬人</td></tr></tbody></table></figure>



<p>以上列出的死亡人數是根據現有研究得出的最佳估計，然而諸如查士丁尼瘟疫和豬流感的數字不時根據新證據進行辯論。</p>



<figure class="wp-block-image size-large"><img src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/DeadliestPandemics-Infographic-20-4-892x1024.jpg" alt="" class="wp-image-110328" srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/DeadliestPandemics-Infographic-20-4-892x1024.jpg 892w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/DeadliestPandemics-Infographic-20-4-261x300.jpg 261w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/DeadliestPandemics-Infographic-20-4-768x882.jpg 768w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/DeadliestPandemics-Infographic-20-4-696x799.jpg 696w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/DeadliestPandemics-Infographic-20-4-1068x1227.jpg 1068w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/DeadliestPandemics-Infographic-20-4-366x420.jpg 366w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/DeadliestPandemics-Infographic-20-4.jpg 1198w" sizes="(max-width: 892px) 100vw, 892px" /><figcaption>Graphic via Visual Capitalist</figcaption></figure>



<p style="font-size:20px"><strong>史上最致命的病毒 足夠摧毀一個帝國？</strong></p>



<figure class="wp-block-image size-large"><img src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/bottom-860x1024.jpg" alt="" class="wp-image-110329" srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/bottom-860x1024.jpg 860w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/bottom-252x300.jpg 252w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/bottom-768x914.jpg 768w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/bottom-696x828.jpg 696w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/bottom-1068x1271.jpg 1068w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/bottom-353x420.jpg 353w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/bottom.jpg 1199w" sizes="(max-width: 860px) 100vw, 860px" /><figcaption>Graphic via Visual Capitalist</figcaption></figure>



<p>回顧歷史，最令人聞風喪膽的病毒莫過於黑死病，這鼠疫通過跳蚤傳播給人類，奪取了歐洲30％至50％共兩億人口的性命，他們用了超過200年的時間來恢復原狀。天花病毒早在19世纪的歐洲，每年奪取約40萬人的性命；天花病毒亦殺害了近九成的美洲原住民，史上第一枝疫苗的研發就是用來對抗天花病毒的。隨著新證據的發現，查士丁尼瘟疫的死亡人數仍在爭論中，許多人認為這是加速羅馬帝國衰落的一個因素。</p>



<p>在許多古代社會中，人們相信神靈會給應得之怒的人帶來疾病和破壞。這種不科學的看法常常導致災難性的反應，導致數千人—甚至不是數百萬人—死亡。就查士丁尼瘟疫而言，東羅馬帝國學者及古代史學家普羅科匹厄斯（Procopius of Caesarea）追溯到其鼠疫的起源來自中國和印度東北部，病毒通過地中海港口進入了拜占庭帝國（Byzantine）。</p>



<p>儘管普羅科匹厄斯很清楚地理和貿易在疫情蔓延中的關聯，但他還是把爆發歸咎於查士丁尼皇帝 ，宣布他要麼是魔鬼，要麼就是犯下彌天大錯以致上帝對人類施加這樣的懲罰。一些歷史學家發現，這一事件可能破壞了查士丁尼皇帝重新統一羅馬帝國的原因，並標誌著黑暗時代的開始。</p>



<p style="font-size:20px"><strong>一傳十 十傳百：流行病的感染威力</strong></p>



<figure class="wp-block-image size-large"><img src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1.jpg" alt="" class="wp-image-110330" srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1.jpg 820w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1-300x273.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1-768x698.jpg 768w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1-696x632.jpg 696w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1-462x420.jpg 462w" sizes="(max-width: 820px) 100vw, 820px" /><figcaption>Graphic via Visual Capitalist</figcaption></figure>



<p>科學家使用一種基本方法來追踪疾病的傳染性，稱為生殖數—也稱為R0。 這個數字告訴我們，平均而言，每個病人都會感染多少「易感人群」。從圖片可見，麻疹高居榜首，R0範圍在12-18之間，傳染性最強。 這意味著在未接種疫苗的人群中，一個受感染的人平均可以感染12至18人。儘管麻疹可能是最致命的，但接種疫苗和畜群免疫可以遏制麻疹的蔓延。 疾病免疫的人越多，疫情擴散的可能性就越少，因此接種疫苗對於預防已知和可治療疾病的復發至關重要。</p>



<p style="font-size:20px"><strong>流行病終將怎麼結束？</strong></p>



<p>儘管人類對現代大流行的反應速度緩慢且不完善，我們對疾病成因的理解已有所改善。瘟疫從來沒有真正消失過，當我們稍有不慎，低估病情的傳播，大流行的禍害只會在人類的歷史中不斷重覆。到底以往的疫病是如何結束的？科技發達的2020年為什麼仍不能鑑古知今，早早抗衡大流行？</p>



<p>「隔離」的開端—1347年，襲擊歐洲的黑死病在短短四年內奪走了2億人的生命。至於如何阻止這種疾病，當時人們對傳染病仍然沒有科學的了解，但是他們知道這與「鄰近性」有關。這就是為什麼威尼斯拉古薩市具有遠見的官員決定將剛到港口的水手們進行隔離，直到他們證明自己沒有生病為止。最初，水手在船上被拘留了30天，後來增加到40天，從此西方世界開始實踐「隔離」這個方法。</p>



<p>黑死病之後，倫敦從未真正休息過。從1348年到1665年間，鼠疫大約每20年出現一次，在300年中爆發了40次。每一次新的瘟疫，都有20％居住在英國首都的男女老少死亡。</p>



<p>到1500年代初，英格蘭實施了第一條「將病人隔離」的法律。凡是家中有感染者，他們的房屋外都會立著捆綁乾草的標桿，而感染者的家人到公共場所外出時，必須攜帶一根白色的桿子。當時不少人們相信貓和狗攜帶這種鼠疫，因此屠殺了成千上萬隻動物。</p>



<p>1665年的大瘟疫是數百年來爆發的最後一次，也是最恐佈的一次，鼠疫僅在七個月內就殺死了10萬名倫敦人。 政府禁止所有公共娛樂活動，並強迫感染者留在家中以防止疾病傳播。將病者關在家裡，將死者埋在萬人坑中，這無疑是殘酷的，但也可能是結束大瘟疫爆發的唯一方法。</p>



<p>公共衛生研究的勝利—在19世紀初期至中期，霍亂在英格蘭肆虐，造成數萬人喪生。當時流行的科學理論說，這種疾病是通過被稱為「黃褐斑」的骯髒空氣傳播。但是一位名叫約翰·斯諾（John Snow）的英國醫生懷疑這種神秘的疾病潛伏在倫敦的飲用水中。</p>



<p>像夏洛克·福爾摩斯（Sherlock Holmes）故事一樣，斯諾調查醫院記錄和停屍間報告，以追踪致命爆發的確切位置。他繪製了為期10天的霍亂死亡地理圖，並在廣受歡迎的飲用水井周圍發現了500宗致命感染。斯諾經過艱苦的努力，說服地方官員卸下了街上的飲用水泵把手，感染率隨即下降；然而，治愈霍亂並非一夜之間就能成功，但斯諾的努力影響了全球改善城市環境衛生並保護飲用水免受污染的意識。</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_54_ecc td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_ecc" >
<style>
/* custom css */
.tdi_54_ecc span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_54_ecc a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_54_ecc a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_ecc a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_ecc a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_54_ecc span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_ecc a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_54_ecc span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="http://seattlechinesetimes.com/tag/covid19/">covid19</a></li><li><a href="http://seattlechinesetimes.com/tag/new/">new</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_55_394 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_394" >
<style>

/* inline tdc_css att */

.tdi_55_394{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_55_394 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_55_394 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_55_394" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F01%2F%25e5%25be%259e%25e9%25bb%2591%25e6%25ad%25bb%25e7%2597%2585%25e5%2588%25b0covid-19-%25e3%2580%258c%25e5%2585%25a8%25e7%2590%2583%25e5%25a4%25a7%25e6%25b5%2581%25e8%25a1%258c%25e3%2580%258d%25e7%259a%2584%25e8%2587%25b4%25e5%2591%25bd%25e6%25ad%25b7%25e5%258f%25b2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%BE%9E%E9%BB%91%E6%AD%BB%E7%97%85%E5%88%B0COVID-19+%E3%80%8C%E5%85%A8%E7%90%83%E5%A4%A7%E6%B5%81%E8%A1%8C%E3%80%8D%E7%9A%84%E8%87%B4%E5%91%BD%E6%AD%B7%E5%8F%B2&url=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F01%2F%25e5%25be%259e%25e9%25bb%2591%25e6%25ad%25bb%25e7%2597%2585%25e5%2588%25b0covid-19-%25e3%2580%258c%25e5%2585%25a8%25e7%2590%2583%25e5%25a4%25a7%25e6%25b5%2581%25e8%25a1%258c%25e3%2580%258d%25e7%259a%2584%25e8%2587%25b4%25e5%2591%25bd%25e6%25ad%25b7%25e5%258f%25b2%2F&via=Seattle+Chinese+Times">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/&amp;media=http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1.jpg&description=%E5%BE%9E%E9%BB%91%E6%AD%BB%E7%97%85%E5%88%B0COVID-19+%E3%80%8C%E5%85%A8%E7%90%83%E5%A4%A7%E6%B5%81%E8%A1%8C%E3%80%8D%E7%9A%84%E8%87%B4%E5%91%BD%E6%AD%B7%E5%8F%B2">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E5%BE%9E%E9%BB%91%E6%AD%BB%E7%97%85%E5%88%B0COVID-19+%E3%80%8C%E5%85%A8%E7%90%83%E5%A4%A7%E6%B5%81%E8%A1%8C%E3%80%8D%E7%9A%84%E8%87%B4%E5%91%BD%E6%AD%B7%E5%8F%B2 %0A%0A http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_55_394">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_57_95e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_95e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_59_885  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_885{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_61_485  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_61_485{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_485{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_485{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_63_665  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_63_665{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_65_046  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_65_046{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_046{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_046{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_66_ee5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66_ee5" >
<style>

/* inline tdc_css att */

.tdi_66_ee5{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_ee5{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_ee5 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_66_ee5 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_66_ee5 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_ee5 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_ee5 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_66_ee5 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_66_ee5 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_66_ee5 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/">透過消毒淨化 FDA批准N95重覆使用</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/">5個方法重新聯繫大自然</a></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_67_5c5 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_67_5c5{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_5c5{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_5c5{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_5c5{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_5c5 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_67_5c5 .td-adspot-title{
                    display: block;
                }
</style><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="" alt="" /></a></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_68_5da tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_68_5da" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_5da{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_5da{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_5da{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_5da cite a:hover{
                    color: #266fef;
                }.tdi_68_5da .comment-link{
                    display: inline-block;
                }.tdi_68_5da .comment-edit-link{
                    color: #266fef;
                }.tdi_68_5da .comment-reply-link:hover,
                .tdi_68_5da #cancel-comment-reply-link:hover,
                .tdi_68_5da .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_68_5da .comment{
                    border-bottom-style: dashed;
                }.tdi_68_5da .comment .children{
                    border-top-style: dashed;
                }.tdi_68_5da .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_68_5da .avatar{
					border-radius: 50px;
				}.tdi_68_5da .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_68_5da .td-block-title a,
				.tdi_68_5da .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_68_5da cite{
					font-family:PT Serif !important;
				}.tdi_68_5da .comment-link,
				.tdi_68_5da .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_68_5da .comment-content p{
					line-height:1.5 !important;
				}.tdi_68_5da .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_68_5da .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_68_5da input[type=text],
                .tdi_68_5da textarea{
					font-family:Rubik !important;
				}.tdi_68_5da .comment-form-cookies-consent label,
                .tdi_68_5da .logged-in-as,
                .tdi_68_5da .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_5da .td-block-title a,
				.tdi_68_5da .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_5da .td-block-title a,
				.tdi_68_5da .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_68_5da .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_5da .td-block-title a,
				.tdi_68_5da .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_68_5da .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_70_a89  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_70_a89{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_a89{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_a89{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_a89{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_a89{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_71_de6 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_71_de6{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_de6{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_de6{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_de6 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_71_de6 .td-adspot-title{
                    display: block;
                }
</style><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="" alt="" /></a></div><div class="td_block_wrap td_block_title tdi_72_e45 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_72_e45" >
<style>

/* inline tdc_css att */

.tdi_72_e45{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_72_e45 .td-block-title a,
				.tdi_72_e45 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_e45 .td-block-title a,
				.tdi_72_e45 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_e45 .td-block-title a,
				.tdi_72_e45 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_e45 .td-block-title a,
				.tdi_72_e45 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_73_865 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_73_865" >
<style>

/* inline tdc_css att */

.tdi_73_865{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_865{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_865{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_73_865 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/" rel="bookmark" class="td-image-wrap" title="5個方法重新聯繫大自然"><span class="entry-thumb td-thumb-css " style="background-image: url(http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1470919543690-22e21c13163d-1-485x360.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/" class="td-post-category">E食住行</a><span class="td-author-date"><span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:57:39+00:00" >April 1, 2020</time></span><span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/" rel="bookmark" title="5個方法重新聯繫大自然">5個方法重新聯繫大自然</a></h3><div class="td-excerpt">
文 | Zita



「居家令」下每...</div><div class="td-read-more"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_74_a6d td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_74_a6d" >
<style>

/* inline tdc_css att */

.tdi_74_a6d{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74_a6d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/" rel="bookmark" class="td-image-wrap" title="從黑死病到COVID-19 「全球大流行」的致命歷史"><span class="entry-thumb td-thumb-css " style="background-image: url(http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="http://seattlechinesetimes.com/category/seattle-lifestyle/" class="td-post-category">E食住行</a>
                    <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/" rel="bookmark" title="從黑死病到COVID-19 「全球大流行」的致命歷史">從黑死病到COVID-19 「全球大流行」的致命歷...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:47:15+00:00" >April 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
文 | Zita



疾病的爆發不但改變了人類...</div>
                    
                    <div class="td-read-more">
                        <a href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/" rel="bookmark" class="td-image-wrap" title="透過消毒淨化 FDA批准N95重覆使用"><span class="entry-thumb td-thumb-css " style="background-image: url(http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1584109874319-8a15479d8b21-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="http://seattlechinesetimes.com/category/local-news/" class="td-post-category">Local News</a>
                    <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/" rel="bookmark" title="透過消毒淨化 FDA批准N95重覆使用">透過消毒淨化 FDA批准N95重覆使用</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:26:57+00:00" >April 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
（JY譯）美國食品和藥物管理局（FDA）批准用於...</div>
                    
                    <div class="td-read-more">
                        <a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b9%b4%e9%bd%a1%e4%b8%8d%e6%98%af%e6%84%9f%e6%9f%93covid-19%e7%9a%84%e5%94%af%e4%b8%80%e5%9b%a0%e7%b4%a0/" rel="bookmark" class="td-image-wrap" title="年齡不是感染COVID-19的唯一因素"><span class="entry-thumb td-thumb-css " style="background-image: url(http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1584582868986-db1781714c75-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="http://seattlechinesetimes.com/category/local-news/" class="td-post-category">Local News</a>
                    <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b9%b4%e9%bd%a1%e4%b8%8d%e6%98%af%e6%84%9f%e6%9f%93covid-19%e7%9a%84%e5%94%af%e4%b8%80%e5%9b%a0%e7%b4%a0/" rel="bookmark" title="年齡不是感染COVID-19的唯一因素">年齡不是感染COVID-19的唯一因素</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:23:39+00:00" >April 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b9%b4%e9%bd%a1%e4%b8%8d%e6%98%af%e6%84%9f%e6%9f%93covid-19%e7%9a%84%e5%94%af%e4%b8%80%e5%9b%a0%e7%b4%a0/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
（JY譯）隨著新冠病毒在全球大爆發，老年人仍然是...</div>
                    
                    <div class="td-read-more">
                        <a href="http://seattlechinesetimes.com/2020/04/01/%e5%b9%b4%e9%bd%a1%e4%b8%8d%e6%98%af%e6%84%9f%e6%9f%93covid-19%e7%9a%84%e5%94%af%e4%b8%80%e5%9b%a0%e7%b4%a0/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b0%88%e5%ae%b6%e8%ad%a6%e5%91%8acovid-19-%e7%be%8e%e5%9c%8b%e6%ad%bb%e4%ba%a1%e4%ba%ba%e6%95%b8%e5%8f%af%e9%81%9424%e8%90%ac/" rel="bookmark" class="td-image-wrap" title="專家警告COVID-19 美國死亡人數可達24萬"><span class="entry-thumb td-thumb-css " style="background-image: url(http://seattlechinesetimes.com/wp-content/uploads/2020/04/map-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="http://seattlechinesetimes.com/category/local-news/" class="td-post-category">Local News</a>
                    <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b0%88%e5%ae%b6%e8%ad%a6%e5%91%8acovid-19-%e7%be%8e%e5%9c%8b%e6%ad%bb%e4%ba%a1%e4%ba%ba%e6%95%b8%e5%8f%af%e9%81%9424%e8%90%ac/" rel="bookmark" title="專家警告COVID-19 美國死亡人數可達24萬">專家警告COVID-19 美國死亡人數可達24萬</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:16:46+00:00" >April 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b0%88%e5%ae%b6%e8%ad%a6%e5%91%8acovid-19-%e7%be%8e%e5%9c%8b%e6%ad%bb%e4%ba%a1%e4%ba%ba%e6%95%b8%e5%8f%af%e9%81%9424%e8%90%ac/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
（JY譯）美國總統唐納德·特朗普（Donald ...</div>
                    
                    <div class="td-read-more">
                        <a href="http://seattlechinesetimes.com/2020/04/01/%e5%b0%88%e5%ae%b6%e8%ad%a6%e5%91%8acovid-19-%e7%be%8e%e5%9c%8b%e6%ad%bb%e4%ba%a1%e4%ba%ba%e6%95%b8%e5%8f%af%e9%81%9424%e8%90%ac/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_75_856 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_75_856{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_75_856 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_75_856 .td-adspot-title{
                    display: block;
                }
</style><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="" alt="" /></a></div></div></div></div></div><div id="tdi_76_ff5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_77_856  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_856{
                    min-height: 0;
                }
</style><div class="vc_column tdi_79_877  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79_877{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81_e26  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_81_e26{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_ee5  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_ee5{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_85_ee5  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_85_ee5{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_ee5{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_ee5{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_ee5{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_86_1eb td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_86_1eb" >
<style>

/* inline tdc_css att */

.tdi_86_1eb{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_86_1eb .td-block-title a,
				.tdi_86_1eb .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_1eb .td-block-title a,
				.tdi_86_1eb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_1eb .td-block-title a,
				.tdi_86_1eb .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86_1eb .td-block-title a,
				.tdi_86_1eb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_87_8bb" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_88_6e4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88_6e4{
                    min-height: 0;
                }
</style><div class="vc_column tdi_90_332  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_332{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_91_e58 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_91_e58" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_e58{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_e58{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_e58{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_91_e58 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/" rel="bookmark" class="td-image-wrap" title="5個方法重新聯繫大自然"><span class="entry-thumb td-thumb-css " style="background-image: url(http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1470919543690-22e21c13163d-1-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/" rel="bookmark" title="5個方法重新聯繫大自然">5個方法重新聯繫大自然</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://seattlechinesetimes.com/category/seattle-lifestyle/" class="td-post-category">E食住行</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:57:39+00:00" >April 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
文 | Zita



「居家令」下每日面對四面...</div>
                    
                    <div class="td-read-more">
                        <a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/" rel="bookmark" class="td-image-wrap" title="透過消毒淨化 FDA批准N95重覆使用"><span class="entry-thumb td-thumb-css " style="background-image: url(http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1584109874319-8a15479d8b21-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/" rel="bookmark" title="透過消毒淨化 FDA批准N95重覆使用">透過消毒淨化 FDA批准N95重覆使用</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://seattlechinesetimes.com/category/local-news/" class="td-post-category">Local News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:26:57+00:00" >April 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
（JY譯）美國食品和藥物管理局（FDA）批准用於...</div>
                    
                    <div class="td-read-more">
                        <a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b9%b4%e9%bd%a1%e4%b8%8d%e6%98%af%e6%84%9f%e6%9f%93covid-19%e7%9a%84%e5%94%af%e4%b8%80%e5%9b%a0%e7%b4%a0/" rel="bookmark" class="td-image-wrap" title="年齡不是感染COVID-19的唯一因素"><span class="entry-thumb td-thumb-css " style="background-image: url(http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1584582868986-db1781714c75-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b9%b4%e9%bd%a1%e4%b8%8d%e6%98%af%e6%84%9f%e6%9f%93covid-19%e7%9a%84%e5%94%af%e4%b8%80%e5%9b%a0%e7%b4%a0/" rel="bookmark" title="年齡不是感染COVID-19的唯一因素">年齡不是感染COVID-19的唯一因素</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://seattlechinesetimes.com/category/local-news/" class="td-post-category">Local News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:23:39+00:00" >April 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b9%b4%e9%bd%a1%e4%b8%8d%e6%98%af%e6%84%9f%e6%9f%93covid-19%e7%9a%84%e5%94%af%e4%b8%80%e5%9b%a0%e7%b4%a0/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
（JY譯）隨著新冠病毒在全球大爆發，老年人仍然是...</div>
                    
                    <div class="td-read-more">
                        <a href="http://seattlechinesetimes.com/2020/04/01/%e5%b9%b4%e9%bd%a1%e4%b8%8d%e6%98%af%e6%84%9f%e6%9f%93covid-19%e7%9a%84%e5%94%af%e4%b8%80%e5%9b%a0%e7%b4%a0/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b0%88%e5%ae%b6%e8%ad%a6%e5%91%8acovid-19-%e7%be%8e%e5%9c%8b%e6%ad%bb%e4%ba%a1%e4%ba%ba%e6%95%b8%e5%8f%af%e9%81%9424%e8%90%ac/" rel="bookmark" class="td-image-wrap" title="專家警告COVID-19 美國死亡人數可達24萬"><span class="entry-thumb td-thumb-css " style="background-image: url(http://seattlechinesetimes.com/wp-content/uploads/2020/04/map-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b0%88%e5%ae%b6%e8%ad%a6%e5%91%8acovid-19-%e7%be%8e%e5%9c%8b%e6%ad%bb%e4%ba%a1%e4%ba%ba%e6%95%b8%e5%8f%af%e9%81%9424%e8%90%ac/" rel="bookmark" title="專家警告COVID-19 美國死亡人數可達24萬">專家警告COVID-19 美國死亡人數可達24萬</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://seattlechinesetimes.com/category/local-news/" class="td-post-category">Local News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:16:46+00:00" >April 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%b0%88%e5%ae%b6%e8%ad%a6%e5%91%8acovid-19-%e7%be%8e%e5%9c%8b%e6%ad%bb%e4%ba%a1%e4%ba%ba%e6%95%b8%e5%8f%af%e9%81%9424%e8%90%ac/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
（JY譯）美國總統唐納德·特朗普（Donald ...</div>
                    
                    <div class="td-read-more">
                        <a href="http://seattlechinesetimes.com/2020/04/01/%e5%b0%88%e5%ae%b6%e8%ad%a6%e5%91%8acovid-19-%e7%be%8e%e5%9c%8b%e6%ad%bb%e4%ba%a1%e4%ba%ba%e6%95%b8%e5%8f%af%e9%81%9424%e8%90%ac/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_92_e43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_92_e43{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_e43{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_e43 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_92_e43 .td-adspot-title{
                    display: block;
                }
</style><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="" alt="" /></a></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff"></span><meta itemprop="datePublished" content="2020-04-01T18:47:15-07:00"><meta itemprop="dateModified" content="2020-04-01T18:47:17-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-large.png"></span><meta itemprop="name" content="Seattle Chinese Times"></span><meta itemprop="headline" content="從黑死病到COVID-19 「全球大流行」的致命歷史"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1.jpg"><meta itemprop="width" content="820"><meta itemprop="height" content="745"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Follow us on Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/seattlechinesetimes"
                       target="_blank">@seattlechinesetimes</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_93_5e6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_5e6" >
<style>
/* custom css */
.tdi_93_5e6 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_93_5e6 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-7 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-dTtvIj7om" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91343772_587845135155547_4108795914279640870_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=107&_nc_ohc=FgfF6W32ivAAX9Yzihu&oh=b378e5cee05d23281e6932f041d450f7&oe=5EAF9F05"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-dRralDWjs" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.125.1000.1000a/s640x640/91578314_217750636143895_6750542326394527827_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=107&_nc_ohc=aGedur3ID98AX_XbOs2&oh=5940aba9331cacefd7d990e60582cceb&oe=5EAF80D2"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-dPkkejaCj" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/91382546_305584657087538_5115913097312106244_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=HWabw7bPKjEAX8gQ0Hi&oh=c5ef352d0e9716b466ed75a5a21ee956&oe=5EAF876B"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-adB5mDMwP" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/91243994_110809860383857_8254888356133072682_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=Ar3eGUpXk2cAX_cALKB&oh=26845b3b6e6523ec8c204e0ae8a8b48a&oe=5EADF4EB"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-abGC_DGbH" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.77.1080.1080a/s640x640/92028924_529330338016892_3294565052893392812_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=WcdEbLhgVzIAX_MdFix&oh=6b5e698ea6d3a2a0a501eec7acb7df38&oe=5EB1048C"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-X32X2Dv3P" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c135.0.810.810a/s640x640/91210425_730027997531133_7747234154672688279_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=ATF2N7qMPeAAX_W_KiT&oh=c5717905425bfac6e640b348b7d50ca4&oe=5EAF9BA9"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-Xz8liDIWF" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c185.0.709.709a/s640x640/91232715_801900430299521_8880112687121397050_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=7FgNA04XAYwAX8OyYrf&oh=932a0cb4ed3d0a6145639966db30578d&oe=5EB0F11B"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_95_4e4 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_95_4e4" ><script>var block_tdi_95_4e4 = new tdBlock();
block_tdi_95_4e4.id = "tdi_95_4e4";
block_tdi_95_4e4.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_95_4e4","tdc_css_class":"tdi_95_4e4","tdc_css_class_style":"tdi_95_4e4_rand_style"}';
block_tdi_95_4e4.td_column_number = "1";
block_tdi_95_4e4.block_type = "td_block_7";
block_tdi_95_4e4.post_count = "3";
block_tdi_95_4e4.found_posts = "28357";
block_tdi_95_4e4.header_color = "";
block_tdi_95_4e4.ajax_pagination_infinite_stop = "";
block_tdi_95_4e4.max_num_pages = "9453";
tdBlocksArray.push(block_tdi_95_4e4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_95_4e4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/" rel="bookmark" class="td-image-wrap" title="5個方法重新聯繫大自然"><img width="100" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1470919543690-22e21c13163d-1-100x70.jpg"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1470919543690-22e21c13163d-1-100x70.jpg 100w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1470919543690-22e21c13163d-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="5個方法重新聯繫大自然" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/5%e5%80%8b%e6%96%b9%e6%b3%95%e9%87%8d%e6%96%b0%e8%81%af%e7%b9%ab%e5%a4%a7%e8%87%aa%e7%84%b6/" rel="bookmark" title="5個方法重新聯繫大自然">5個方法重新聯繫大自然</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:57:39+00:00" >April 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/" rel="bookmark" class="td-image-wrap" title="從黑死病到COVID-19 「全球大流行」的致命歷史"><img width="100" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1-100x70.jpg"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1-100x70.jpg 100w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1-218x150.jpg 218w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/deadliest-pandemics-R0-disease-spread-1-820x580.jpg 820w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="從黑死病到COVID-19 「全球大流行」的致命歷史" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e5%be%9e%e9%bb%91%e6%ad%bb%e7%97%85%e5%88%b0covid-19-%e3%80%8c%e5%85%a8%e7%90%83%e5%a4%a7%e6%b5%81%e8%a1%8c%e3%80%8d%e7%9a%84%e8%87%b4%e5%91%bd%e6%ad%b7%e5%8f%b2/" rel="bookmark" title="從黑死病到COVID-19 「全球大流行」的致命歷史">從黑死病到COVID-1...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:47:15+00:00" >April 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/" rel="bookmark" class="td-image-wrap" title="透過消毒淨化 FDA批准N95重覆使用"><img width="100" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1584109874319-8a15479d8b21-100x70.jpg"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1584109874319-8a15479d8b21-100x70.jpg 100w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1584109874319-8a15479d8b21-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="透過消毒淨化 FDA批准N95重覆使用" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/01/%e9%80%8f%e9%81%8e%e6%b6%88%e6%af%92%e6%b7%a8%e5%8c%96-fda%e6%89%b9%e5%87%86n95%e9%87%8d%e8%a6%86%e4%bd%bf%e7%94%a8/" rel="bookmark" title="透過消毒淨化 FDA批准N95重覆使用">透過消毒淨化 FDA批准...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T18:26:57+00:00" >April 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_96_3e4 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_96_3e4" ><script>var block_tdi_96_3e4 = new tdBlock();
block_tdi_96_3e4.id = "tdi_96_3e4";
block_tdi_96_3e4.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_96_3e4","tdc_css_class":"tdi_96_3e4","tdc_css_class_style":"tdi_96_3e4_rand_style"}';
block_tdi_96_3e4.td_column_number = "1";
block_tdi_96_3e4.block_type = "td_block_7";
block_tdi_96_3e4.post_count = "3";
block_tdi_96_3e4.found_posts = "28342";
block_tdi_96_3e4.header_color = "";
block_tdi_96_3e4.ajax_pagination_infinite_stop = "";
block_tdi_96_3e4.max_num_pages = "9448";
tdBlocksArray.push(block_tdi_96_3e4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_96_3e4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2014/11/26/7-44/" rel="bookmark" class="td-image-wrap" title="吃得太飽怎麼辦？7妙招助你快速消化"><img width="93" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/yangsheng.jpg"   alt="" title="吃得太飽怎麼辦？7妙招助你快速消化" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2014/11/26/7-44/" rel="bookmark" title="吃得太飽怎麼辦？7妙招助你快速消化">吃得太飽怎麼辦？7妙招助...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-26T01:50:04+00:00" >November 26, 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2016/01/21/seattle-restaurants-2016/" rel="bookmark" class="td-image-wrap" title="十刀吃到飽——2016年最新西雅圖「便宜又好吃」的餐廳榜單"><img width="100" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2016/01/Dong-Thap-100x70.jpg"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2016/01/Dong-Thap-100x70.jpg 100w, http://seattlechinesetimes.com/wp-content/uploads/2016/01/Dong-Thap-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="十刀吃到飽——2016年最新西雅圖「便宜又好吃」的餐廳榜單" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2016/01/21/seattle-restaurants-2016/" rel="bookmark" title="十刀吃到飽——2016年最新西雅圖「便宜又好吃」的餐廳榜單">十刀吃到飽——2016年...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-21T12:40:37+00:00" >January 21, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2016/01/28/the-top-37-things-to-do-in-seattle/" rel="bookmark" class="td-image-wrap" title="在搬來西雅圖之前 你需要知道的37件小事"><img width="100" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2016/01/seattle-landscape-e1454006583915-100x70.jpg"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2016/01/seattle-landscape-e1454006583915-100x70.jpg 100w, http://seattlechinesetimes.com/wp-content/uploads/2016/01/seattle-landscape-e1454006583915-300x214.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2016/01/seattle-landscape-e1454006583915-768x547.jpg 768w, http://seattlechinesetimes.com/wp-content/uploads/2016/01/seattle-landscape-e1454006583915-1024x729.jpg 1024w, http://seattlechinesetimes.com/wp-content/uploads/2016/01/seattle-landscape-e1454006583915-218x150.jpg 218w, http://seattlechinesetimes.com/wp-content/uploads/2016/01/seattle-landscape-e1454006583915-696x495.jpg 696w, http://seattlechinesetimes.com/wp-content/uploads/2016/01/seattle-landscape-e1454006583915-1068x760.jpg 1068w, http://seattlechinesetimes.com/wp-content/uploads/2016/01/seattle-landscape-e1454006583915-590x420.jpg 590w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="在搬來西雅圖之前 你需要知道的37件小事" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2016/01/28/the-top-37-things-to-do-in-seattle/" rel="bookmark" title="在搬來西雅圖之前 你需要知道的37件小事">在搬來西雅圖之前 你需要...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-28T10:45:19+00:00" >January 28, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_97_e65 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97_e65" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://seattlechinesetimes.com/category/seattle-local-news/"><span class="td-cat-name">社區新聞</span><span class="td-cat-no">5861</span></a></li><li><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/"><span class="td-cat-name">E食住行</span><span class="td-cat-no">2976</span></a></li><li><a href="http://seattlechinesetimes.com/category/chinese-global-new/"><span class="td-cat-name">在美看世界</span><span class="td-cat-no">2803</span></a></li><li><a href="http://seattlechinesetimes.com/category/global-news/"><span class="td-cat-name">Global News</span><span class="td-cat-no">1893</span></a></li><li><a href="http://seattlechinesetimes.com/category/china-news/"><span class="td-cat-name">中國新聞</span><span class="td-cat-no">1745</span></a></li><li><a href="http://seattlechinesetimes.com/category/hong-kong-news/"><span class="td-cat-name">香港新聞</span><span class="td-cat-no">1700</span></a></li><li><a href="http://seattlechinesetimes.com/category/taiwan-news/"><span class="td-cat-name">台灣新聞</span><span class="td-cat-no">1660</span></a></li><li><a href="http://seattlechinesetimes.com/category/commercial-news/"><span class="td-cat-name">西城工商</span><span class="td-cat-no">1445</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://seattlechinesetimes.com/"><img src="http://seattlechinesetimes.com/wp-content/uploads/2017/08/OMV_logo_draft2-e1503441325262.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>We strive to deliver information that helps to enrich the lives of our community members and build intercultural bridges between Chinese and mainstream American media. We provide in-depth news reports and diversified editorials accustom to the lifestyle and cultural behavior of the Chinese and Asian ethnic groups in the Pacific Northwest.<div class="footer-email-wrap">Contact us: <a href="mailto:info@seattlechinesetimes.com">info@seattlechinesetimes.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/seattlect/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.instagram.com/seattlechinesetimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/974740" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCKcQDQQgKADIziw90Ae3SXAlin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e85e3654c31c
    -->

    <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>