<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>CDC新増COVID-19的六個新症狀 | Seattle Chinese Times</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://seattlechinesetimes.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Feed" href="http://seattlechinesetimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; Comments Feed" href="http://seattlechinesetimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Seattle Chinese Times &raquo; CDC新増COVID-19的六個新症狀 Comments Feed" href="http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-81471382-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-81471382-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seattlechinesetimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://seattlechinesetimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://seattlechinesetimes.com/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://seattlechinesetimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/seattlechinesetimes.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://seattlechinesetimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesetimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seattlechinesetimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='隨著華州疫情好轉 州長稱可重開一些業務' href='http://seattlechinesetimes.com/2020/04/24/%e9%9a%a8%e8%91%97%e8%8f%af%e5%b7%9e%e7%96%ab%e6%83%85%e5%a5%bd%e8%bd%89-%e5%b7%9e%e9%95%b7%e7%a8%b1%e5%8f%af%e9%87%8d%e9%96%8b%e4%b8%80%e4%ba%9b%e6%a5%ad%e5%8b%99/' />
<link rel='next' title='FCC可能停止4家中國電信公司在美營運' href='http://seattlechinesetimes.com/2020/04/27/fcc%e5%8f%af%e8%83%bd%e5%81%9c%e6%ad%a24%e5%ae%b6%e4%b8%ad%e5%9c%8b%e9%9b%bb%e4%bf%a1%e5%85%ac%e5%8f%b8%e5%9c%a8%e7%be%8e%e7%87%9f%e9%81%8b/' />
<link rel="canonical" href="http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/" />
<link rel='shortlink' href='http://seattlechinesetimes.com/?p=110624' />
<link rel="alternate" type="application/json+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F27%2F6-new-symptoms-of-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seattlechinesetimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F27%2F6-new-symptoms-of-covid-19%2F&#038;format=xml" />

<link rel="stylesheet" href="http://seattlechinesetimes.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta name="generator" content="Site Kit by Google 1.7.1" />
<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="IspqznEiRgPnj5HN2qaiJp56Njv2tKicGktLNmSwJOQ" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"93b79d6a2c","wpRestUrl":"http:\/\/seattlechinesetimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/seattlechinesetimes.com\/wp-admin\/","wpRestNonce":"93b79d6a2c","wpRestUrl":"http:\/\/seattlechinesetimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://seattlechinesetimes.com/wp-content/uploads/2020/03/12-4.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('http://seattlechinesetimes.com/wp-content/uploads/2020/03/12-4.jpg');
    }
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://seattlechinesetimes.com/wp-content/uploads/2020/03/12-4.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('http://seattlechinesetimes.com/wp-content/uploads/2020/03/12-4.jpg');
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://seattlechinesetimes.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://seattlechinesetimes.com/category/chinese-global-new/",
                    "name": "在美看世界"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/",
                    "name": "CDC新増COVID-19..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-32x32.png" sizes="32x32" />
<link rel="icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-180x180.png" />
<meta name="msapplication-TileImage" content="http://seattlechinesetimes.com/wp-content/uploads/2016/02/cropped-sct_favicon_lg-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-110624 single-format-quote td-standard-pack 6-new-symptoms-of-covid-19 global-block-template-1 td-romania-news single_template_12 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/seattlect/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.instagram.com/seattlechinesetimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/974740" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCKcQDQQgKADIziw90Ae3SXAlin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-91614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-91614"><a href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li>
<li id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82831"><a href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91608"><a href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li>
	<li id="menu-item-85779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85779"><a href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li>
</ul>
</li>
<li id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82833"><a href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li>
<li id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82857"><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li>
<li id="menu-item-82848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82848"><a>生活副刊<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82854"><a href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li>
	<li id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82851"><a href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li>
	<li id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li>
	<li id="menu-item-82847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82847"><a href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li>
	<li id="menu-item-82856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82856"><a href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li>
</ul>
</li>
<li id="menu-item-82863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82863"><a>English<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82862"><a href="http://seattlechinesetimes.com/category/local-news/">Local News<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-91609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91609"><a href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li>
	</ul>
</li>
	<li id="menu-item-91610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91610"><a href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li>
	<li id="menu-item-100777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100777"><a href="http://seattlechinesetimes.com/category/entertainment-english/">Entertainment</a></li>
	<li id="menu-item-82859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82859"><a href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li>
	<li id="menu-item-82881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82881"><a href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://seattlechinesetimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://seattlechinesetimes.com/">
            <img class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-small.png" src="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-large.png" alt=""/>
            <span class="td-visual-hidden">Seattle Chinese Times</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl tdi_1_641 td_block_template_1">
<style>
/* custom css */
.tdi_1_641.td-a-rec-img,
				.tdi_1_641 .td-adspot-title{
				    text-align: left;
				}.tdi_1_641.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_641 .td-element-style{
					z-index: -1;
				}
</style><div class="td-all-devices"><a href="https://www.4culture.org/cultural-relief-fund/" target="_blank"><img src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/4c-relieffund.jpg" alt="4culture" title="4culture.org"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://seattlechinesetimes.com/">
            <img class="td-retina-data" data-retina="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-small.png" src="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-large.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-91614"><a href="http://seattlechinesetimes.com/category/spotlight/">焦點</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82831"><a href="http://seattlechinesetimes.com/category/seattle-local-news/">社區新聞</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91608"><a href="http://seattlechinesetimes.com/category/seattle-local-news/local-politics-seattle-local-news/">西城政情</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85779"><a href="http://seattlechinesetimes.com/category/seattle-community-news/">社團新聞</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82833"><a href="http://seattlechinesetimes.com/category/commercial-news/">西城工商</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82857"><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/">E食住行</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82848"><a>生活副刊</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82854"><a href="http://seattlechinesetimes.com/category/readers-columns/">雷尼爾山下</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82851"><a href="http://seattlechinesetimes.com/category/chinese-folklore/">奇事珍聞</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82855"><a href="http://seattlechinesetimes.com/category/modern-china/">今日神州</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-82847"><a href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82856"><a href="http://seattlechinesetimes.com/category/chinese-pride/">華人之光</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-82863"><a>English</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82862"><a href="http://seattlechinesetimes.com/category/local-news/">Local News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91609"><a href="http://seattlechinesetimes.com/category/local-politics/">Local Politcis</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91610"><a href="http://seattlechinesetimes.com/category/cross-strait-relations-english/">Cross-Strait Relations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100777"><a href="http://seattlechinesetimes.com/category/entertainment-english/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82859"><a href="http://seattlechinesetimes.com/category/business-and-technology/">Business and Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82881"><a href="http://seattlechinesetimes.com/chinatown-id-vistors-map/">Seattle Chinatown International District Visitors Map</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://seattlechinesetimes.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-110624" class="post-110624 post type-post status-publish format-quote has-post-thumbnail category-chinese-global-new category-spotlilght tag-covid19 tag-new post_format-post-format-quote" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://seattlechinesetimes.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in 在美看世界" class="entry-crumb" href="http://seattlechinesetimes.com/category/chinese-global-new/">在美看世界</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CDC新増COVID-19...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://seattlechinesetimes.com/category/chinese-global-new/">在美看世界</a></li><li class="entry-category"><a  href="http://seattlechinesetimes.com/category/spotlilght/">本週焦點</a></li></ul>                            <h1 class="entry-title">CDC新増COVID-19的六個新症狀</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://seattlechinesetimes.com/author/staff/">Staff</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" >April 27, 2020</time></span>                                                                <div class="td-post-comments"><a href="http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F27%2F6-new-symptoms-of-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CDC%E6%96%B0%E5%A2%97COVID-19%E7%9A%84%E5%85%AD%E5%80%8B%E6%96%B0%E7%97%87%E7%8B%80&url=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F27%2F6-new-symptoms-of-covid-19%2F&via=Seattle+Chinese+Times">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/&amp;media=http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton.jpg&description=CDC%E6%96%B0%E5%A2%97COVID-19%E7%9A%84%E5%85%AD%E5%80%8B%E6%96%B0%E7%97%87%E7%8B%80">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CDC%E6%96%B0%E5%A2%97COVID-19%E7%9A%84%E5%85%AD%E5%80%8B%E6%96%B0%E7%97%87%E7%8B%80 %0A%0A http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            
<blockquote class="wp-block-quote"><p></p></blockquote>



<p><a href="https://www.cdc.gov/coronavirus/2019-ncov/symptoms-testing/index.html">美國疾病管制與預防中心</a>（CDC）更新了從確診COVID-19患病身上發現的幾項新症狀。先前已發佈由輕症至重症患者的症狀，有發熱、咳嗽、呼吸急促或呼吸困難。</p>



<p>六個新症狀包括：</p>



<ul><li>發冷</li><li>反覆冷顫</li><li>肌肉疼痛</li><li>頭痛</li><li>咽喉痛</li><li>失去嗅覺或味覺</li><li>CDC說，如果你發現任何一種針對新冠病毒的緊急警告徵兆，應立即就醫：</li><li>呼吸困難</li><li>持續胸手口疼痛或壓迫感</li><li>精神恍惚或意識不清</li><li>嘴唇或臉色發紫</li></ul>



<p>此處未列出所有症狀。如有其他嚴重或令人擔心的徵兆，請諮詢你的醫療服務提供者。</p>



<figure class="wp-block-image size-large"><img src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton-1024x683.jpg" alt="" class="wp-image-110625" srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton-1024x683.jpg 1024w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton-300x200.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton-768x512.jpg 768w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton-1536x1024.jpg 1536w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton-696x464.jpg 696w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton-1068x712.jpg 1068w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton-1920x1280.jpg 1920w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton-630x420.jpg 630w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton.jpg 1950w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>當前沒有疫苗可預防COVID-19。請記住保持良好的衛生習慣、要勤洗手、與他人保持約六英尺距離、在咳嗽或打噴嚏時要用紙巾或手肘內側掩蓋口鼻，並經常清潔消毒常接觸的地方。</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://seattlechinesetimes.com/tag/covid19/">covid19</a></li><li><a href="http://seattlechinesetimes.com/tag/new/">new</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F27%2F6-new-symptoms-of-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CDC%E6%96%B0%E5%A2%97COVID-19%E7%9A%84%E5%85%AD%E5%80%8B%E6%96%B0%E7%97%87%E7%8B%80&url=http%3A%2F%2Fseattlechinesetimes.com%2F2020%2F04%2F27%2F6-new-symptoms-of-covid-19%2F&via=Seattle+Chinese+Times">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/&amp;media=http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton.jpg&description=CDC%E6%96%B0%E5%A2%97COVID-19%E7%9A%84%E5%85%AD%E5%80%8B%E6%96%B0%E7%97%87%E7%8B%80">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CDC%E6%96%B0%E5%A2%97COVID-19%E7%9A%84%E5%85%AD%E5%80%8B%E6%96%B0%E7%97%87%E7%8B%80 %0A%0A http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://seattlechinesetimes.com/2020/04/24/%e9%9a%a8%e8%91%97%e8%8f%af%e5%b7%9e%e7%96%ab%e6%83%85%e5%a5%bd%e8%bd%89-%e5%b7%9e%e9%95%b7%e7%a8%b1%e5%8f%af%e9%87%8d%e9%96%8b%e4%b8%80%e4%ba%9b%e6%a5%ad%e5%8b%99/">隨著華州疫情好轉 州長稱可重開一些業務</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://seattlechinesetimes.com/2020/04/27/fcc%e5%8f%af%e8%83%bd%e5%81%9c%e6%ad%a24%e5%ae%b6%e4%b8%ad%e5%9c%8b%e9%9b%bb%e4%bf%a1%e5%85%ac%e5%8f%b8%e5%9c%a8%e7%be%8e%e7%87%9f%e9%81%8b/">FCC可能停止4家中國電信公司在美營運</a></div></div></div>            <div class="author-box-wrap"><a href="http://seattlechinesetimes.com/author/staff/"><img alt='' src='http://0.gravatar.com/avatar/3f61c43d9143e2f91078506d17724513?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3f61c43d9143e2f91078506d17724513?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff"></span><meta itemprop="datePublished" content="2020-04-27T16:31:15-07:00"><meta itemprop="dateModified" content="2020-04-27T16:32:01-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://seattlechinesetimes.com/2020/04/27/6-new-symptoms-of-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-large.png"></span><meta itemprop="name" content="Seattle Chinese Times"></span><meta itemprop="headline " content="CDC新増COVID-19的六個新症狀"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://seattlechinesetimes.com/wp-content/uploads/2020/04/sympton.jpg"><meta itemprop="width" content="1950"><meta itemprop="height" content="1300"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_026 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_026" ><script>var block_tdi_4_026 = new tdBlock();
block_tdi_4_026.id = "tdi_4_026";
block_tdi_4_026.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_026","td_column_number":3,"live_filter_cur_post_id":110624,"live_filter_cur_post_author":"55","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_026","tdc_css_class_style":"tdi_4_026_rand_style"}';
block_tdi_4_026.td_column_number = "3";
block_tdi_4_026.block_type = "td_block_related_posts";
block_tdi_4_026.post_count = "3";
block_tdi_4_026.found_posts = "2973";
block_tdi_4_026.header_color = "";
block_tdi_4_026.ajax_pagination_infinite_stop = "";
block_tdi_4_026.max_num_pages = "991";
tdBlocksArray.push(block_tdi_4_026);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_d76" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_026" href="#">RELATED ARTICLES</a><a id="tdi_6_c8d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_026" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_4_026 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/30/%e7%96%ab%e6%83%85%e6%9c%9f%e9%96%93-%e5%a4%b1%e6%a5%ad%e8%ba%ab%e4%bb%bd%e7%9b%9c%e7%94%a8%e5%80%8b%e6%a1%88%e4%b8%8a%e5%8d%87/" rel="bookmark" class="td-image-wrap " title="疫情期間 失業身份盜用個案上升" ><img width="218" height="150" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1561121864-3e4031788fdd-218x150.jpg"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1561121864-3e4031788fdd-218x150.jpg 218w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1561121864-3e4031788fdd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="疫情期間 失業身份盜用個案上升" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/30/%e7%96%ab%e6%83%85%e6%9c%9f%e9%96%93-%e5%a4%b1%e6%a5%ad%e8%ba%ab%e4%bb%bd%e7%9b%9c%e7%94%a8%e5%80%8b%e6%a1%88%e4%b8%8a%e5%8d%87/" rel="bookmark" title="疫情期間 失業身份盜用個案上升">疫情期間 失業身份盜用個案上升</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/30/pet-social-distancing/" rel="bookmark" class="td-image-wrap " title="因有確診個案 CDC指寵物也應社交距離" ><img width="218" height="150" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1520038410233-7141be7e6f97-218x150.jpg"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1520038410233-7141be7e6f97-218x150.jpg 218w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/photo-1520038410233-7141be7e6f97-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="因有確診個案 CDC指寵物也應社交距離" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/30/pet-social-distancing/" rel="bookmark" title="因有確診個案 CDC指寵物也應社交距離">因有確診個案 CDC指寵物也應社交距離</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/29/%e7%89%b9%e6%9c%97%e6%99%ae%e7%94%a8%e5%9c%8b%e9%98%b2%e7%94%9f%e7%94%a2%e6%b3%95-%e5%91%bd%e4%bb%a4%e8%82%89%e9%a1%9e%e5%8a%a0%e5%b7%a5%e5%bb%a0%e7%87%9f%e9%81%8b/" rel="bookmark" class="td-image-wrap " title="特朗普用國防生產法 命令肉類加工廠營運" ><img width="218" height="150" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/肉類加工-218x150.jpg"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/肉類加工-218x150.jpg 218w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/肉類加工-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="特朗普用國防生產法 命令肉類加工廠營運" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/29/%e7%89%b9%e6%9c%97%e6%99%ae%e7%94%a8%e5%9c%8b%e9%98%b2%e7%94%9f%e7%94%a2%e6%b3%95-%e5%91%bd%e4%bb%a4%e8%82%89%e9%a1%9e%e5%8a%a0%e5%b7%a5%e5%bb%a0%e7%87%9f%e9%81%8b/" rel="bookmark" title="特朗普用國防生產法 命令肉類加工廠營運">特朗普用國防生產法 命令肉類加工廠營運</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_026" data-td_block_id="tdi_4_026"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_026" data-td_block_id="tdi_4_026"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
            </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget tdi_7_f14 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">19,401</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tagdiv"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">2,115</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/tagDivOfficial"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">15,400</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/tagDiv"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_8_25d td_block_template_1">
<style>
/* custom css */
.tdi_8_25d.td-a-rec-img,
				.tdi_8_25d .td-adspot-title{
				    text-align: left;
				}.tdi_8_25d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_8_25d .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.spl.org/DigitalResources" onclick="ga('send','event','sidebarAd','click','spl.org')" target="_blank"><img src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/Chinese_DigitalBanner_300x250.jpg"/></a></div>
</div><div class="td_block_wrap td_block_21 td_block_widget tdi_9_f7c td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_9_f7c" ><script>var block_tdi_9_f7c = new tdBlock();
block_tdi_9_f7c.id = "tdi_9_f7c";
block_tdi_9_f7c.atts = '{"sort":"","custom_title":"Latest article","limit":"3","header_color":"","class":"td_block_widget tdi_9_f7c","separator":"","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9_f7c","tdc_css_class_style":"tdi_9_f7c_rand_style"}';
block_tdi_9_f7c.td_column_number = "1";
block_tdi_9_f7c.block_type = "td_block_21";
block_tdi_9_f7c.post_count = "3";
block_tdi_9_f7c.found_posts = "28430";
block_tdi_9_f7c.header_color = "";
block_tdi_9_f7c.ajax_pagination_infinite_stop = "";
block_tdi_9_f7c.max_num_pages = "9477";
tdBlocksArray.push(block_tdi_9_f7c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=tdi_9_f7c class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/30/%e8%a5%bf%e9%9b%85%e5%9c%96%e6%b6%88%e9%98%b2%e5%b1%80%e5%95%9f%e5%8b%95%e6%b5%81%e5%8b%95%e6%b8%ac%e8%a9%a6%e5%9c%98%e9%9a%8a/" rel="bookmark" class="td-image-wrap " title="西雅圖消防局啟動流動測試團隊" ><img width="150" height="150" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-large-150x150.png"   alt="" title="西雅圖消防局啟動流動測試團隊" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/30/%e8%a5%bf%e9%9b%85%e5%9c%96%e6%b6%88%e9%98%b2%e5%b1%80%e5%95%9f%e5%8b%95%e6%b5%81%e5%8b%95%e6%b8%ac%e8%a9%a6%e5%9c%98%e9%9a%8a/" rel="bookmark" title="西雅圖消防局啟動流動測試團隊">西雅圖消防局啟動流動測試團隊</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T20:18:52+00:00" >April 30, 2020</time></span>                    <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/30/%e8%a5%bf%e9%9b%85%e5%9c%96%e6%b6%88%e9%98%b2%e5%b1%80%e5%95%9f%e5%8b%95%e6%b5%81%e5%8b%95%e6%b8%ac%e8%a9%a6%e5%9c%98%e9%9a%8a/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    
（JY譯）西雅圖消防局目前正在使用一支醫務人員和...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/30/%e6%b3%a2%e9%9f%b3%e7%ac%ac%e4%b8%80%e5%ad%a3%e5%ba%a6%e8%99%a7%e6%90%8d6-41%e5%84%84%e7%be%8e%e5%85%83-%e5%b0%87%e8%a3%81%e5%93%a110%ef%bc%85/" rel="bookmark" class="td-image-wrap " title="波音第一季度虧損6.41億美元 將裁員10％" ><img width="150" height="150" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/boeing-150x150.jpg"   alt="" title="波音第一季度虧損6.41億美元 將裁員10％" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/30/%e6%b3%a2%e9%9f%b3%e7%ac%ac%e4%b8%80%e5%ad%a3%e5%ba%a6%e8%99%a7%e6%90%8d6-41%e5%84%84%e7%be%8e%e5%85%83-%e5%b0%87%e8%a3%81%e5%93%a110%ef%bc%85/" rel="bookmark" title="波音第一季度虧損6.41億美元 將裁員10％">波音第一季度虧損6.41億美元...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T20:16:20+00:00" >April 30, 2020</time></span>                    <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/30/%e6%b3%a2%e9%9f%b3%e7%ac%ac%e4%b8%80%e5%ad%a3%e5%ba%a6%e8%99%a7%e6%90%8d6-41%e5%84%84%e7%be%8e%e5%85%83-%e5%b0%87%e8%a3%81%e5%93%a110%ef%bc%85/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    
（JY譯）波音公司（Boeing）週三表示，將削...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/30/%e7%89%b9%e6%9c%97%e6%99%ae%e8%b2%bf%e6%98%93%e8%be%a6%e5%85%ac%e5%ae%a4%e5%b0%87%e4%ba%9e%e9%a6%ac%e9%81%9c%e5%88%97%e5%85%a5%e3%80%8c%e9%8a%b7%e5%94%ae%e7%9b%9c%e7%89%88%e3%80%8d%e9%bb%91%e5%90%8d/" rel="bookmark" class="td-image-wrap " title="特朗普貿易辦公室將亞馬遜列入「銷售盜版」黑名單" ><img width="150" height="150" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/amazon-150x150.jpg"   alt="" title="特朗普貿易辦公室將亞馬遜列入「銷售盜版」黑名單" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/30/%e7%89%b9%e6%9c%97%e6%99%ae%e8%b2%bf%e6%98%93%e8%be%a6%e5%85%ac%e5%ae%a4%e5%b0%87%e4%ba%9e%e9%a6%ac%e9%81%9c%e5%88%97%e5%85%a5%e3%80%8c%e9%8a%b7%e5%94%ae%e7%9b%9c%e7%89%88%e3%80%8d%e9%bb%91%e5%90%8d/" rel="bookmark" title="特朗普貿易辦公室將亞馬遜列入「銷售盜版」黑名單">特朗普貿易辦公室將亞馬遜列入「...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://seattlechinesetimes.com/author/staff/">Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T20:02:00+00:00" >April 30, 2020</time></span>                    <span class="td-module-comments"><a href="http://seattlechinesetimes.com/2020/04/30/%e7%89%b9%e6%9c%97%e6%99%ae%e8%b2%bf%e6%98%93%e8%be%a6%e5%85%ac%e5%ae%a4%e5%b0%87%e4%ba%9e%e9%a6%ac%e9%81%9c%e5%88%97%e5%85%a5%e3%80%8c%e9%8a%b7%e5%94%ae%e7%9b%9c%e7%89%88%e3%80%8d%e9%bb%91%e5%90%8d/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    
（JY譯）美國首次將亞馬遜的五家海外網站添加到出...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Follow us on Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/seattlechinesetimes"
                       target="_blank">@seattlechinesetimes</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_10_42c td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_42c" >
<style>
/* custom css */
.tdi_10_42c .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_10_42c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-7 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_iT-ikjm70" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94906544_2590361394397563_7035119755653638431_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=103&_nc_ohc=B_qmyJQsQxkAX_YDTBp&oh=83d3e8e568edf28019c001365ad1246d&oe=5ED6C2FE"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_iTu27DWx7" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/95068473_1426568467514758_5092585544284078411_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=MMj67yPrmkUAX85pzx-&oh=b7129dd923180511ef6670a65c986a05&oe=5ED5091F"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_S-QJXjzfJ" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/94693184_2840808322622676_1016620330926088603_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=100&_nc_ohc=jcPGnxUNZPEAX9omkAR&oh=c24383e57e05895cde7824ef6cca025a&oe=5ED60DBF"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_S9HfIDhXk" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/94119482_3049737135090354_3008319095914440468_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=2-EbfOk2gw8AX9KKuC7&oh=031bf8805c073c815d6c87c08045be63&oe=5ED4301E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_S6QqVjrQ_" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.113.1080.1080a/s640x640/94129535_580706166131842_3467561377588837561_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=AHqcR3ql5CMAX8m7WpE&oh=991a050f37338cdc66f2b62d58e980ed&oe=5ED73BE7"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_Q5h9Ljz6z" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/93878103_583793615571023_8742638488712256636_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=p-aEQHAwSpAAX-PRNL3&oh=ea2eacc20389d757917316655473d90f&oe=5ED64217"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_Q3Ds3DeU4" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/94174456_291781208480245_2195341794224276682_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=_7vVpJ1-9z4AX_K-78G&oh=ff91964443f0e75d88451a6e51aabf19&oe=5ED6FA00"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_12_ee1 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_12_ee1" ><script>var block_tdi_12_ee1 = new tdBlock();
block_tdi_12_ee1.id = "tdi_12_ee1";
block_tdi_12_ee1.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_12_ee1","tdc_css_class":"tdi_12_ee1","tdc_css_class_style":"tdi_12_ee1_rand_style"}';
block_tdi_12_ee1.td_column_number = "1";
block_tdi_12_ee1.block_type = "td_block_7";
block_tdi_12_ee1.post_count = "3";
block_tdi_12_ee1.found_posts = "28430";
block_tdi_12_ee1.header_color = "";
block_tdi_12_ee1.ajax_pagination_infinite_stop = "";
block_tdi_12_ee1.max_num_pages = "9477";
tdBlocksArray.push(block_tdi_12_ee1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_12_ee1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/30/%e8%a5%bf%e9%9b%85%e5%9c%96%e6%b6%88%e9%98%b2%e5%b1%80%e5%95%9f%e5%8b%95%e6%b5%81%e5%8b%95%e6%b8%ac%e8%a9%a6%e5%9c%98%e9%9a%8a/" rel="bookmark" class="td-image-wrap " title="西雅圖消防局啟動流動測試團隊" ><img width="100" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-large-100x70.png"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-large-100x70.png 100w, http://seattlechinesetimes.com/wp-content/uploads/2020/03/logo-large-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="西雅圖消防局啟動流動測試團隊" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/30/%e8%a5%bf%e9%9b%85%e5%9c%96%e6%b6%88%e9%98%b2%e5%b1%80%e5%95%9f%e5%8b%95%e6%b5%81%e5%8b%95%e6%b8%ac%e8%a9%a6%e5%9c%98%e9%9a%8a/" rel="bookmark" title="西雅圖消防局啟動流動測試團隊">西雅圖消防局啟動流動測試...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T20:18:52+00:00" >April 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/30/%e6%b3%a2%e9%9f%b3%e7%ac%ac%e4%b8%80%e5%ad%a3%e5%ba%a6%e8%99%a7%e6%90%8d6-41%e5%84%84%e7%be%8e%e5%85%83-%e5%b0%87%e8%a3%81%e5%93%a110%ef%bc%85/" rel="bookmark" class="td-image-wrap " title="波音第一季度虧損6.41億美元 將裁員10％" ><img width="100" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/boeing-100x70.jpg"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/boeing-100x70.jpg 100w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/boeing-300x214.jpg 300w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/boeing-218x150.jpg 218w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/boeing-590x420.jpg 590w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/boeing.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="波音第一季度虧損6.41億美元 將裁員10％" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/30/%e6%b3%a2%e9%9f%b3%e7%ac%ac%e4%b8%80%e5%ad%a3%e5%ba%a6%e8%99%a7%e6%90%8d6-41%e5%84%84%e7%be%8e%e5%85%83-%e5%b0%87%e8%a3%81%e5%93%a110%ef%bc%85/" rel="bookmark" title="波音第一季度虧損6.41億美元 將裁員10％">波音第一季度虧損6.41...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T20:16:20+00:00" >April 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2020/04/30/%e7%89%b9%e6%9c%97%e6%99%ae%e8%b2%bf%e6%98%93%e8%be%a6%e5%85%ac%e5%ae%a4%e5%b0%87%e4%ba%9e%e9%a6%ac%e9%81%9c%e5%88%97%e5%85%a5%e3%80%8c%e9%8a%b7%e5%94%ae%e7%9b%9c%e7%89%88%e3%80%8d%e9%bb%91%e5%90%8d/" rel="bookmark" class="td-image-wrap " title="特朗普貿易辦公室將亞馬遜列入「銷售盜版」黑名單" ><img width="100" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/2020/04/amazon-100x70.jpg"  srcset="http://seattlechinesetimes.com/wp-content/uploads/2020/04/amazon-100x70.jpg 100w, http://seattlechinesetimes.com/wp-content/uploads/2020/04/amazon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="特朗普貿易辦公室將亞馬遜列入「銷售盜版」黑名單" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2020/04/30/%e7%89%b9%e6%9c%97%e6%99%ae%e8%b2%bf%e6%98%93%e8%be%a6%e5%85%ac%e5%ae%a4%e5%b0%87%e4%ba%9e%e9%a6%ac%e9%81%9c%e5%88%97%e5%85%a5%e3%80%8c%e9%8a%b7%e5%94%ae%e7%9b%9c%e7%89%88%e3%80%8d%e9%bb%91%e5%90%8d/" rel="bookmark" title="特朗普貿易辦公室將亞馬遜列入「銷售盜版」黑名單">特朗普貿易辦公室將亞馬遜...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T20:02:00+00:00" >April 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_13_25a td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_13_25a" ><script>var block_tdi_13_25a = new tdBlock();
block_tdi_13_25a.id = "tdi_13_25a";
block_tdi_13_25a.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_13_25a","tdc_css_class":"tdi_13_25a","tdc_css_class_style":"tdi_13_25a_rand_style"}';
block_tdi_13_25a.td_column_number = "1";
block_tdi_13_25a.block_type = "td_block_7";
block_tdi_13_25a.post_count = "3";
block_tdi_13_25a.found_posts = "28415";
block_tdi_13_25a.header_color = "";
block_tdi_13_25a.ajax_pagination_infinite_stop = "";
block_tdi_13_25a.max_num_pages = "9472";
tdBlocksArray.push(block_tdi_13_25a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_13_25a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2014/11/26/7-44/" rel="bookmark" class="td-image-wrap " title="吃得太飽怎麼辦？7妙招助你快速消化" ><img width="93" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/yangsheng.jpg"   alt="" title="吃得太飽怎麼辦？7妙招助你快速消化" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2014/11/26/7-44/" rel="bookmark" title="吃得太飽怎麼辦？7妙招助你快速消化">吃得太飽怎麼辦？7妙招助...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-26T01:50:04+00:00" >November 26, 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2011/11/03/aliens-infestation-ds-reviewavailable-now/" rel="bookmark" class="td-image-wrap " title="Aliens: Infestation (DS) Review – Available Now" ><img width="77" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/alieninfestation_boxart.jpg"   alt="" title="Aliens: Infestation (DS) Review – Available Now" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2011/11/03/aliens-infestation-ds-reviewavailable-now/" rel="bookmark" title="Aliens: Infestation (DS) Review – Available Now">Aliens: Infe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-11-03T23:57:47+00:00" >November 3, 2011</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://seattlechinesetimes.com/2010/04/29/resonance-of-fate-ps3xbox360-review-available-now/" rel="bookmark" class="td-image-wrap " title="Resonance of Fate (PS3/Xbox360) Review – Available Now" ><img width="61" height="70" class="entry-thumb" src="http://seattlechinesetimes.com/wp-content/uploads/resonance_boxart.jpg"   alt="" title="Resonance of Fate (PS3/Xbox360) Review – Available Now" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://seattlechinesetimes.com/2010/04/29/resonance-of-fate-ps3xbox360-review-available-now/" rel="bookmark" title="Resonance of Fate (PS3/Xbox360) Review – Available Now">Resonance of...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-04-29T21:32:30+00:00" >April 29, 2010</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_14_f25 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_f25" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://seattlechinesetimes.com/category/seattle-local-news/"><span class="td-cat-name">社區新聞</span><span class="td-cat-no">5898</span></a></li><li><a href="http://seattlechinesetimes.com/category/seattle-lifestyle/"><span class="td-cat-name">E食住行</span><span class="td-cat-no">2980</span></a></li><li><a href="http://seattlechinesetimes.com/category/chinese-global-new/"><span class="td-cat-name">在美看世界</span><span class="td-cat-no">2814</span></a></li><li><a href="http://seattlechinesetimes.com/category/global-news/"><span class="td-cat-name">Global News</span><span class="td-cat-no">1893</span></a></li><li><a href="http://seattlechinesetimes.com/category/china-news/"><span class="td-cat-name">中國新聞</span><span class="td-cat-no">1745</span></a></li><li><a href="http://seattlechinesetimes.com/category/hong-kong-news/"><span class="td-cat-name">香港新聞</span><span class="td-cat-no">1700</span></a></li><li><a href="http://seattlechinesetimes.com/category/taiwan-news/"><span class="td-cat-name">台灣新聞</span><span class="td-cat-no">1660</span></a></li><li><a href="http://seattlechinesetimes.com/category/commercial-news/"><span class="td-cat-name">西城工商</span><span class="td-cat-no">1452</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://seattlechinesetimes.com/"><img src="http://seattlechinesetimes.com/wp-content/uploads/2017/08/OMV_logo_draft2-e1503441325262.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>We strive to deliver information that helps to enrich the lives of our community members and build intercultural bridges between Chinese and mainstream American media. We provide in-depth news reports and diversified editorials accustom to the lifestyle and cultural behavior of the Chinese and Asian ethnic groups in the Pacific Northwest.<div class="footer-email-wrap">Contact us: <a href="mailto:info@seattlechinesetimes.com">info@seattlechinesetimes.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/seattlect/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.instagram.com/seattlechinesetimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/974740" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCKcQDQQgKADIziw90Ae3SXAlin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5eac2fd68b553
    -->

    <script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='http://seattlechinesetimes.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>